<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="fr" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T8KW963');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="_pSZaAYIFHZEiL1PM1_zTesoFj5jENfeUUtEPM1BzS8" name="google-site-verification">
    <meta content="9a1f4425d57b870fa56906f3106d55d7" name="verification">
    <meta name="verification" content="03ca9a4e3ae3f9adc2f5287b4288562a">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-70a2799b73.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="fr",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-5",googleTrackingDomain:"homify.fr",env:"production",locale:"fr",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espaces",icon:"instagram"},professionals:{type:"Experts",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: fr.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projets",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/fr.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'fr'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>HALL  | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="17440" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-projects-show,settings/1" name="x-cache-tags">

<link href='https://www.homify.fr/projets/17440/hall' rel='canonical' />





<meta name="description" property="og:description" content="Trouvez les meilleures idées &amp; inspirations pour votre maison grâce à nos experts.HALL  par Saga Design | homify " lang="fr">
<meta name="keywords" content="homify, architectes, designers d&#39;intérieur, meubles, construction, habiter, décoration intérieure" lang="fr">

<meta content="article" property="og:type">
<meta content="homify.fr" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_1108/v1438120371/p/photo/image/147365/homify_2012-11-30_15.36.23/photos-de-de-style-moderne-par-saga-design.jpg' property='og:image'>

<meta property="og:title" content="HALL  | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/projets/17440/hall"},"","/projets/17440/hall")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--fr" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/declaration-de-confidentialite\&quot;\u003ePolitique de Confidentialité\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="fermer"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Votre navigateur est obsolète.
	</p>
	<p class="popup-browser-banner">
		Pour obtenir une meilleure expérience avec nos designs pour maison, veuillez télécharger d&#39;autres navigateurs gratuitement. Cliquez simplement sur l&#39;icône!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-T8KW963'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction"	
     alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espaces">
          Espaces
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/experts">
          Experts
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Magazine
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Devenir un professionnel
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Se déconnecter</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Se connecter
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;fr&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction"	
     alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction"	
     alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Devenir un professionnel
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Se connecter
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;fr&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;settingPath&quot;:&quot;/parametres&quot;,&quot;newProjectPath&quot;:&quot;/projets/nouveau&quot;,&quot;newOfferPath&quot;:&quot;/offres/nouveau&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/livres_idees/nouveau&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;searchPath&quot;:&quot;/espaces/rechercher&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="19492"
  data-premium-or-paywall="false"
  data-project-photos="[147365]"
  id="project-section"
>

  <header class='user-header' data-user-id='19492'>
<style id='js-profile-color'>
.user-header--background{background:#000000}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(0,0,0,0.00),rgba(0,0,0,0.05) 15%,rgba(0,0,0,0.85) 75%,#000000)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="19492"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;fr&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:19492,&quot;username&quot;:&quot;Saga Design&quot;,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:147340,&quot;name&quot;:&quot;Saga Design&quot;,&quot;projects&quot;:[{&quot;id&quot;:17433,&quot;description&quot;:&quot;\u003cp\u003eRénovation du hall d&#39;entrée de la maison des entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;maison des entreprises &quot;},{&quot;id&quot;:17432,&quot;description&quot;:&quot;\u003cp\u003eRénovation du hall d&#39;entrée de la maison des entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;maison des entreprises &quot;},{&quot;id&quot;:17455,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Restaurant  ST FIACRE&quot;},{&quot;id&quot;:17469,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hall Usine Cermex&quot;},{&quot;id&quot;:17434,&quot;description&quot;:&quot;\u003cp\u003eRénovation du hall d&#39;entrée de la maison des entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;maison des entreprises &quot;},{&quot;id&quot;:17435,&quot;description&quot;:&quot;\u003cp\u003eRénovation du hall d&#39;entrée de la maison des entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;maison des entreprises &quot;},{&quot;id&quot;:17440,&quot;description&quot;:&quot;\u003cp\u003eRénovation Hall Maison des Entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;HALL &quot;},{&quot;id&quot;:17445,&quot;description&quot;:&quot;\u003cp\u003eCréation d&#39;un Restaurant \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Restaurant  ST FIACRE &quot;},{&quot;id&quot;:17448,&quot;description&quot;:&quot;\u003cp\u003eCréation d&#39;un Restaurant \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Restaurant  ST FIACRE &quot;},{&quot;id&quot;:17451,&quot;description&quot;:&quot;\u003cp\u003eCréation d&#39;un Restaurant \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Restaurant  ST FIACRE &quot;},{&quot;id&quot;:17462,&quot;description&quot;:&quot;\u003cp\u003eRénovation Hall D&#39;entrée \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hall Usine Cermex &quot;},{&quot;id&quot;:17465,&quot;description&quot;:&quot;\u003cp\u003eRénovation Hall D&#39;entrée \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hall Usine Cermex &quot;},{&quot;id&quot;:17472,&quot;description&quot;:&quot;\u003cp\u003eHall d&#39;Entrée\u0026nbsp; Usine Cermex \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hall Usine Cermex&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/projets/nouveau&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="Saga Design" src="https://images.homify.com/images/a_0,c_fill,f_auto,h_900,q_auto,w_1920/v1438120371/p/photo/image/147340/homify_1_2012-11-30_15.20.13/photos-de-de-style-eclectique-par-saga-design.jpg" />

</div>
<div data-if-user="19492"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#302a2c' class='user-header--edit-color' data-select-color style='background: #302a2c' type='button'>#302a2c</button>
<button aria-label='#665757' class='user-header--edit-color' data-select-color style='background: #665757' type='button'>#665757</button>
<button aria-label='#140e12' class='user-header--edit-color' data-select-color style='background: #140e12' type='button'>#140e12</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color -selected' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#000000'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/experts">Décorateurs d&#39;intérieur</a>
<span class='category-city--in'>à</span>
<a class="category-city--city -themed-" href="/experts/a-dijon">Dijon</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/experts/19492/saga-design"><img class="avatar--image" data-pin-nopin="true" alt="Saga Design" data-pin-media="https://media.homify.com/tr:w-272,h-272,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9" src="https://media.homify.com/tr:w-136,h-136,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9" srcset="https://media.homify.com/tr:w-272,h-272,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9 2x, https://media.homify.com/tr:w-136,h-136,f-auto,rt-0/assets/default/avatar_default_original.png?ik-sdk-version=ruby-1.0.9" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="19492"><button aria-label='Changer la photo de profil' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/experts">Décorateurs d&#39;intérieur</a>
<span class='category-city--in'>à</span>
<a class="category-city--city -themed-" href="/experts/a-dijon">Dijon</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/experts/19492/saga-design"><div class='user-header--public-name'>Saga Design</div>
</a><div class='user-header--rating'>
<a href="/experts/19492/saga-design/evaluations"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-if-user='19492'>
<a class="-up-from-sm- button" href="/experts/19492/demander_evaluation/nouveau">Demander des commentaires</a>
</div>
<div class='user-header--interaction' data-if-user='19492'>
<a class="-up-from-sm- button" href="/experts/19492/adapter">Modifier profil</a>
</div>
<div class='user-header--interaction' data-unless-user='19492'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/declaration-de-confidentialite\&quot;\u003ePolitique de confidentialité\u003c/a\u003e&quot;,&quot;receiverId&quot;:19492,&quot;selectedCountryCode&quot;:&quot;+33&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/experts/19492/nouvelles&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;Sar0RKRdL9qe63R1BnhZOaQtjXvkwGhNl8obKAdSmurPz6M5+Sy1U9qt1vGAvlNDZ+CUjoDKFLNhmho05VjprA==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;fr&quot;,&quot;user&quot;:{&quot;id&quot;:19492,&quot;username&quot;:&quot;Saga Design&quot;,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:147340,&quot;name&quot;:&quot;Saga Design&quot;,&quot;projects&quot;:[{&quot;id&quot;:17433,&quot;description&quot;:&quot;\u003cp\u003eRénovation du hall d&#39;entrée de la maison des entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;maison des entreprises &quot;},{&quot;id&quot;:17432,&quot;description&quot;:&quot;\u003cp\u003eRénovation du hall d&#39;entrée de la maison des entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;maison des entreprises &quot;},{&quot;id&quot;:17455,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Restaurant  ST FIACRE&quot;},{&quot;id&quot;:17469,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hall Usine Cermex&quot;},{&quot;id&quot;:17434,&quot;description&quot;:&quot;\u003cp\u003eRénovation du hall d&#39;entrée de la maison des entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;maison des entreprises &quot;},{&quot;id&quot;:17435,&quot;description&quot;:&quot;\u003cp\u003eRénovation du hall d&#39;entrée de la maison des entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;maison des entreprises &quot;},{&quot;id&quot;:17440,&quot;description&quot;:&quot;\u003cp\u003eRénovation Hall Maison des Entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;HALL &quot;},{&quot;id&quot;:17445,&quot;description&quot;:&quot;\u003cp\u003eCréation d&#39;un Restaurant \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Restaurant  ST FIACRE &quot;},{&quot;id&quot;:17448,&quot;description&quot;:&quot;\u003cp\u003eCréation d&#39;un Restaurant \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Restaurant  ST FIACRE &quot;},{&quot;id&quot;:17451,&quot;description&quot;:&quot;\u003cp\u003eCréation d&#39;un Restaurant \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Restaurant  ST FIACRE &quot;},{&quot;id&quot;:17462,&quot;description&quot;:&quot;\u003cp\u003eRénovation Hall D&#39;entrée \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hall Usine Cermex &quot;},{&quot;id&quot;:17465,&quot;description&quot;:&quot;\u003cp\u003eRénovation Hall D&#39;entrée \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hall Usine Cermex &quot;},{&quot;id&quot;:17472,&quot;description&quot;:&quot;\u003cp\u003eHall d&#39;Entrée\u0026nbsp; Usine Cermex \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hall Usine Cermex&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":null,"name":"Saga Design","mainEntityOfPage":true,"image":null,"telephone":null,"address":{"@type":"PostalAddress","streetAddress":null,"addressLocality":"Dijon","postalCode":"21000","addressCountry":"France"},"aggregateRating":null,"@id":"https://www.homify.fr/a/partial/shared/users/header?id=19492","geo":{"@type":"GeoCoordinates","latitude":47.322047,"longitude":5.04148},"description":null,"areaServed":{"@type":"place","name":["Dijon"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":[]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='19492'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/experts/19492/saga-design"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#info" /></svg></b><span class="font--s">Présentation</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/experts/19492/saga-design/projets"><b class="-block- -centered- font--xl">13</b><span class="font--s">Projets (13)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="19492" href="/experts/19492/saga-design/livres_idees"><b class="-block- -centered- font--xl">0</b><span class="font--s">Livres d’idées (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/experts/19492/saga-design/evaluations"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></b><span class="font--s">Commentaires (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/experts/19492/adapter">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/19492/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/experts/19492/demander_evaluation/nouveau">Demander des commentaires</a>
<a class="button" rel="nofollow" href="/projets/nouveau">Nouveau Projet</a>
<button aria-label='Changer la photo de profil' class='button' id='change-avatar-picture-tab'>Changer la photo de profil</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;fr&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:19492,&quot;username&quot;:&quot;Saga Design&quot;,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:147340,&quot;name&quot;:&quot;Saga Design&quot;,&quot;projects&quot;:[{&quot;id&quot;:17432,&quot;description&quot;:&quot;\u003cp\u003eRénovation du hall d&#39;entrée de la maison des entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;maison des entreprises &quot;},{&quot;id&quot;:17433,&quot;description&quot;:&quot;\u003cp\u003eRénovation du hall d&#39;entrée de la maison des entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;product&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;maison des entreprises &quot;},{&quot;id&quot;:17472,&quot;description&quot;:&quot;\u003cp\u003eHall d&#39;Entrée\u0026nbsp; Usine Cermex \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hall Usine Cermex&quot;},{&quot;id&quot;:17465,&quot;description&quot;:&quot;\u003cp\u003eRénovation Hall D&#39;entrée \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hall Usine Cermex &quot;},{&quot;id&quot;:17462,&quot;description&quot;:&quot;\u003cp\u003eRénovation Hall D&#39;entrée \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hall Usine Cermex &quot;},{&quot;id&quot;:17451,&quot;description&quot;:&quot;\u003cp\u003eCréation d&#39;un Restaurant \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Restaurant  ST FIACRE &quot;},{&quot;id&quot;:17448,&quot;description&quot;:&quot;\u003cp\u003eCréation d&#39;un Restaurant \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Restaurant  ST FIACRE &quot;},{&quot;id&quot;:17445,&quot;description&quot;:&quot;\u003cp\u003eCréation d&#39;un Restaurant \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Restaurant  ST FIACRE &quot;},{&quot;id&quot;:17440,&quot;description&quot;:&quot;\u003cp\u003eRénovation Hall Maison des Entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;HALL &quot;},{&quot;id&quot;:17435,&quot;description&quot;:&quot;\u003cp\u003eRénovation du hall d&#39;entrée de la maison des entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;maison des entreprises &quot;},{&quot;id&quot;:17434,&quot;description&quot;:&quot;\u003cp\u003eRénovation du hall d&#39;entrée de la maison des entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;maison des entreprises &quot;},{&quot;id&quot;:17469,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Hall Usine Cermex&quot;},{&quot;id&quot;:17455,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Éclectique&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Restaurant  ST FIACRE&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/projets/nouveau&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="19492"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	<div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Ouvrir dans une nouvelle page</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">Insérer cette photo sur mon site web</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;project&quot;:{&quot;id&quot;:17440,&quot;description&quot;:&quot;\u003cp\u003eRénovation Hall Maison des Entreprises \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;HALL &quot;,&quot;user&quot;:{&quot;id&quot;:19492,&quot;username&quot;:&quot;Saga Design&quot;,&quot;avatar&quot;:{&quot;url&quot;:null},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:147340,&quot;name&quot;:&quot;Saga Design&quot;},&quot;photos&quot;:[{&quot;id&quot;:147365,&quot;image&quot;:&quot;v1438120371/p/photo/image/147365/homify_2012-11-30_15.36.23.jpg&quot;,&quot;title&quot;:&quot;Espace public&quot;,&quot;description&quot;:&quot;\u003cp\u003eAuditorium de Dijon\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderne&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:17440,&quot;user_id&quot;:19492,&quot;image_alt_text&quot;:&quot;Espace public Saga Design&quot;,&quot;featured_idea_books&quot;:[]}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;Projets \u0026 Espaces&quot;,&quot;space&quot;],[&quot;Meubles, mobilier de maison, décoration&quot;,&quot;product&quot;],[&quot;Modélisation/Maquette&quot;,&quot;drawing&quot;],[&quot;Avant/après photos&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;Asiatique&quot;,1],[&quot;Classique&quot;,4],[&quot;Colonial&quot;,10],[&quot;Éclectique&quot;,3],[&quot;Industriel&quot;,8],[&quot;Méditerranéen&quot;,5],[&quot;Minimaliste&quot;,12],[&quot;Moderne&quot;,2],[&quot;Rural&quot;,7],[&quot;Rustique&quot;,6],[&quot;Scandinave&quot;,9],[&quot;Tropical&quot;,11]],&quot;colors&quot;:[[&quot;Ambre/Or&quot;,5],[&quot;Beige&quot;,7],[&quot;Blanc&quot;,2],[&quot;Bleu&quot;,13],[&quot;Effet bois&quot;,16],[&quot;Gris&quot;,3],[&quot;Jaune&quot;,8],[&quot;Marron&quot;,6],[&quot;Métallisé / Argent&quot;,4],[&quot;Multicolore&quot;,17],[&quot;Noir&quot;,1],[&quot;Orange&quot;,9],[&quot;Rose&quot;,11],[&quot;Rouge&quot;,10],[&quot;Transparent&quot;,18],[&quot;Turquoise&quot;,14],[&quot;Vert&quot;,15],[&quot;Violet&quot;,12]],&quot;materialsSpace&quot;:[[&quot;Aluminium/Zinc&quot;,43],[&quot;Ardoise&quot;,36],[&quot;Argent/Or&quot;,45],[&quot;Bambou&quot;,15],[&quot;Béton&quot;,46],[&quot;Béton armé&quot;,47],[&quot;Bois&quot;,16],[&quot;Bois composite&quot;,23],[&quot;Bois d&#39;ingénierie&quot;,18],[&quot;Bois massif&quot;,17],[&quot;Briques&quot;,30],[&quot;Calcaire&quot;,37],[&quot;Caoutchouc&quot;,27],[&quot;Céramique&quot;,29],[&quot;Contreplaqué&quot;,19],[&quot;Cuivre / Bronze / Laiton&quot;,44],[&quot;Fer / Acier&quot;,42],[&quot;Granite&quot;,35],[&quot;Grès&quot;,38],[&quot;Liège&quot;,24],[&quot;Marbre&quot;,39],[&quot;MDF&quot;,21],[&quot;Métal&quot;,41],[&quot;OSB&quot;,20],[&quot;Panneau d&#39;aggloméré&quot;,22],[&quot;Pierre&quot;,34],[&quot;Plastique&quot;,26],[&quot;Quartz&quot;,40],[&quot;Tuiles&quot;,31],[&quot;Verre&quot;,28]],&quot;materialsProduct&quot;:[[&quot;Aluminium/Zinc&quot;,43],[&quot;Ardoise&quot;,36],[&quot;Argent/Or&quot;,45],[&quot;Bambou&quot;,15],[&quot;Béton&quot;,46],[&quot;Béton armé&quot;,47],[&quot;Bois&quot;,16],[&quot;Bois composite&quot;,23],[&quot;Bois d&#39;ingénierie&quot;,18],[&quot;Bois massif&quot;,17],[&quot;Briques&quot;,30],[&quot;Calcaire&quot;,37],[&quot;Caoutchouc&quot;,27],[&quot;Céramique&quot;,29],[&quot;Chanvre/Jute&quot;,12],[&quot;Contreplaqué&quot;,19],[&quot;Coton&quot;,10],[&quot;Cuir&quot;,3],[&quot;Cuivre / Bronze / Laiton&quot;,44],[&quot;Faux cuir&quot;,4],[&quot;Fer / Acier&quot;,42],[&quot;Fibre naturelle&quot;,7],[&quot;Fourrure&quot;,2],[&quot;Granite&quot;,35],[&quot;Grès&quot;,38],[&quot;Laine&quot;,9],[&quot;Liège&quot;,24],[&quot;Lin&quot;,11],[&quot;Marbre&quot;,39],[&quot;MDF&quot;,21],[&quot;Métal&quot;,41],[&quot;OSB&quot;,20],[&quot;Panneau d&#39;aggloméré&quot;,22],[&quot;Papier&quot;,25],[&quot;Pierre&quot;,34],[&quot;Plastique&quot;,26],[&quot;Plumes&quot;,1],[&quot;Porcelaine&quot;,33],[&quot;Poterie&quot;,32],[&quot;Quartz&quot;,40],[&quot;Rotin / Osier&quot;,14],[&quot;Sisal / Paille&quot;,13],[&quot;Soie&quot;,8],[&quot;Synthétique&quot;,6],[&quot;Textile&quot;,5],[&quot;Tuiles&quot;,31],[&quot;Verre&quot;,28]],&quot;categoriesProduct&quot;:[[&quot;Art&quot;,319,[[&quot;Photos et illustrations&quot;,320],[&quot;Objets d&#39;art&quot;,322],[&quot;Sculptures&quot;,321]]],[&quot;Balcon, Veranda \u0026 Terrasse&quot;,290,[[&quot;Eclairage&quot;,292],[&quot;Accessoires \u0026 décorations&quot;,291],[&quot;Mobilier&quot;,318],[&quot;Plantes et fleurs&quot;,293]]],[&quot;Bureau&quot;,190,[[&quot;Eclairage&quot;,210],[&quot;Bibliothèques&quot;,209],[&quot;Armoires \u0026 étagères&quot;,211],[&quot;Bureaux&quot;,213],[&quot;Accessoires \u0026 décorations&quot;,208],[&quot;Tabourets&quot;,212]]],[&quot;Cave à vin&quot;,300],[&quot;Chambre&quot;,3,[[&quot;Textiles&quot;,266],[&quot;Tables de nuit&quot;,65],[&quot;Coiffeuses&quot;,264],[&quot;Accessoires \u0026 décorations&quot;,262],[&quot;Eclairage&quot;,198],[&quot;Lits \u0026 têtes de lit&quot;,64],[&quot;Penderies et commodes&quot;,263],[&quot;Canapés \u0026 chaises longues&quot;,265]]],[&quot;Chambre d&#39;enfants&quot;,181,[[&quot;Eclairage&quot;,182],[&quot;Lits \u0026 Berceaux&quot;,249],[&quot;Rangements&quot;,248],[&quot;Penderies et commodes&quot;,251],[&quot;Bureaux \u0026 chaises&quot;,250],[&quot;Jouets&quot;,252],[&quot;Accessoires \u0026 décorations&quot;,247]]],[&quot;Couloir, entrée, escaliers&quot;,214,[[&quot;Accessoires \u0026 décorations&quot;,215],[&quot;Escaliers&quot;,221],[&quot;Portants \u0026 ceintres&quot;,220],[&quot;Commodes \u0026 étagères&quot;,218],[&quot;Bibliothèques&quot;,216],[&quot;Sièges&quot;,219],[&quot;Eclairage&quot;,217]]],[&quot;Cuisine&quot;,17,[[&quot;Ustensiles de cuisine&quot;,260],[&quot;Eclairage&quot;,254],[&quot;Tables, chaises \u0026 bancs&quot;,258],[&quot;Placards \u0026 stockage&quot;,259],[&quot;Plans de travail&quot;,257],[&quot;Couverts, vaisselle et verrerie&quot;,256],[&quot;Eviers \u0026 Robinets&quot;,46],[&quot;Electronique&quot;,255],[&quot;Accessoires \u0026 Textiles&quot;,253],[&quot;Garde-manger&quot;,261]]],[&quot;Dressing&quot;,201,[[&quot;Sièges&quot;,207],[&quot;Eclairage&quot;,204],[&quot;Accessoires \u0026 décorations&quot;,202],[&quot;Miroirs&quot;,205],[&quot;Armoires et commodes&quot;,206],[&quot;Stockage&quot;,203]]],[&quot;Fenêtres \u0026 Portes&quot;,267,[[&quot;Tringles à rideaux \u0026 accessoires&quot;,272],[&quot;Stores et volets&quot;,271],[&quot;Fenêtres&quot;,269],[&quot;Rideaux et tentures&quot;,270],[&quot;Portes&quot;,268],[&quot;Poignées de porte \u0026 accessoires&quot;,274],[&quot;Décorations pour fenêtres&quot;,273]]],[&quot;Garage / Hangar&quot;,299],[&quot;Jardin&quot;,236,[[&quot;Pots de fleurs \u0026 vases&quot;,246],[&quot;Fleurs \u0026 Plantes&quot;,245],[&quot;Clôture \u0026 murs&quot;,244],[&quot;Eclairage&quot;,238],[&quot;Piscines \u0026 bassins&quot;,243],[&quot;Accessoires \u0026 décorations&quot;,237],[&quot;Meubles&quot;,241],[&quot;Cheminées \u0026 Barbecues&quot;,240],[&quot;Balançoires et terrains de jeux&quot;,242],[&quot;Abris de jardin \u0026 serres&quot;,239]]],[&quot;Locaux commerciaux \u0026 Magasins&quot;,316],[&quot;Maison&quot;,166,[[&quot;Gros électroménager&quot;,311],[&quot;Accessoires pour animaux&quot;,307],[&quot;Textiles&quot;,313],[&quot;Cloisons mobiles et écrans&quot;,315],[&quot;Plantes et accessoires&quot;,314],[&quot;Accessoires \u0026 décoration&quot;,309],[&quot;Stockage&quot;,308],[&quot;Petit électroménager&quot;,310],[&quot;Articles ménagers&quot;,312]]],[&quot;Murs \u0026 Sols&quot;,275,[[&quot;Peintures \u0026 vernis&quot;,282],[&quot;Décorations murales&quot;,279],[&quot;Images \u0026 Cadres&quot;,280],[&quot;Carrelage&quot;,278],[&quot;Papier peint&quot;,281],[&quot;Revêtements de mur et de sol&quot;,277],[&quot;Tapis&quot;,276]]],[&quot;Paysagisme d&#39;intérieur&quot;,200],[&quot;Piscine&quot;,295],[&quot;Salle à manger&quot;,82,[[&quot;Vaisselle \u0026 verrerie&quot;,233],[&quot;Accessoires \u0026 décorations&quot;,231],[&quot;Bars \u0026 buffets&quot;,84],[&quot;Tables&quot;,234],[&quot;Tabourets \u0026 bancs&quot;,235],[&quot;Cave à vin&quot;,89],[&quot;Eclairage&quot;,232]]],[&quot;Salle de bain&quot;,2,[[&quot;Armoires à pharmacie&quot;,60],[&quot;Textiles \u0026 accessoires&quot;,229],[&quot;Décorations&quot;,222],[&quot;Eclairage&quot;,225],[&quot;Toilettes&quot;,230],[&quot;Baignoires \u0026 douches&quot;,226],[&quot;Rangements&quot;,223],[&quot;Lavabos&quot;,56],[&quot;Sièges&quot;,227],[&quot;Miroirs&quot;,228],[&quot;Etagères&quot;,197],[&quot;Robinets&quot;,224]]],[&quot;Salle de sport&quot;,294],[&quot;Salle multimédia&quot;,301,[[&quot;Stockage&quot;,303],[&quot;Accessoires électroniques&quot;,306],[&quot;Meubles&quot;,304],[&quot;Electronique&quot;,305],[&quot;Accessoires \u0026 décorations&quot;,302]]],[&quot;Salon&quot;,70,[[&quot;Cheminées \u0026 accessoires&quot;,289],[&quot;Chaises \u0026 poufs&quot;,288],[&quot;Accessoires \u0026 décorations&quot;,283],[&quot;Stockage&quot;,194],[&quot;Canapés \u0026 tables basses&quot;,287],[&quot;Canapés \u0026 Fauteuils&quot;,286],[&quot;Etagères&quot;,284],[&quot;Eclairage&quot;,9],[&quot;Placards \u0026 Buffet&quot;,285],[&quot;Meubles télévision \u0026 multimédia&quot;,72]]],[&quot;Spa&quot;,296,[[&quot;Meubles&quot;,298],[&quot;Accessoires pour piscines \u0026 spa&quot;,297]]]],&quot;categoriesSpace&quot;:[[&quot;Autres espaces&quot;,251],[&quot;Balcon&quot;,245],[&quot;Bureau&quot;,4],[&quot;Cave à vin&quot;,16],[&quot;Chambre&quot;,19,[[&quot;Petites chambres&quot;,243],[&quot;Chambre à coucher principale&quot;,247],[&quot;Buanderie&quot;,248]]],[&quot;Chambre d’enfant&quot;,5,[[&quot;Chambre bébé&quot;,197],[&quot;Chambre d&#39;adolescent&quot;,198],[&quot;Chambre garçon&quot;,221],[&quot;Chambre fille&quot;,222]]],[&quot;Couloir et hall d&#39;entrée&quot;,47],[&quot;Cuisine&quot;,6,[[&quot;Éléments de cuisine&quot;,206],[&quot;Cuisine intégrée&quot;,207],[&quot;Petites cuisines&quot;,244]]],[&quot;Débarras&quot;,252],[&quot;Dressing&quot;,22],[&quot;Escalier&quot;,237],[&quot;Fenêtres&quot;,48,[[&quot;Velux et fenêtres de toit&quot;,208],[&quot;Fenêtres en PVC&quot;,209],[&quot;Soupiraux&quot;,210],[&quot;Volets&quot;,211],[&quot;Fenêtres en bois&quot;,213]]],[&quot;Garage / Hangar&quot;,23,[[&quot;Garage préfabriqué&quot;,189],[&quot;Garage double&quot;,190],[&quot;Portes de garage&quot;,191],[&quot;Carport&quot;,204]]],[&quot;Jardin&quot;,7,[[&quot;Abri de jardin&quot;,193],[&quot;Jardin de rocaille &quot;,194],[&quot;Mares et étangs&quot;,195],[&quot;Jardin avant&quot;,203],[&quot;Jardin zen&quot;,205],[&quot;Jardin intérieur&quot;,250]]],[&quot;Jardin d’hiver&quot;,52],[&quot;Maisons&quot;,17,[[&quot;Maison individuelle&quot;,185],[&quot;Maisons préfabriquées&quot;,187],[&quot;Maisons de plain-pied&quot;,200],[&quot;Villa&quot;,214],[&quot;Chalets \u0026 maisons en bois&quot;,225],[&quot;Maisons de campagne&quot;,230],[&quot;Habitats collectifs&quot;,231],[&quot;Maisons mitoyennes&quot;,232],[&quot;Cabanes en bois&quot;,233],[&quot;Maison passive&quot;,234],[&quot;Petites maisons&quot;,242],[&quot;Espaces commerciaux&quot;,246],[&quot;Appartement&quot;,249]]],[&quot;Murs&quot;,49],[&quot;Piscines &quot;,12,[[&quot;Piscines à débordement&quot;,186],[&quot;Piscines privées&quot;,196],[&quot;Piscines naturelles&quot;,220],[&quot;Baignoires à remous&quot;,241]]],[&quot;Planchers&quot;,238],[&quot;Portes&quot;,202,[[&quot;Portes d&#39;entrée&quot;,224],[&quot;Portes d&#39;intérieur&quot;,226],[&quot;Portes coulissantes&quot;,227],[&quot;Portes en verre&quot;,228],[&quot;Portes en bois&quot;,229]]],[&quot;Salle à manger&quot;,21],[&quot;Salle de bains&quot;,14],[&quot;Salle de sport&quot;,3],[&quot;Salle multimédia&quot;,10,[[&quot;Electronique&quot;,155]]],[&quot;Salon&quot;,9],[&quot;Spa&quot;,20,[[&quot;Sauna&quot;,188],[&quot;Hammam&quot;,192],[&quot;Baignoires à remous&quot;,239]]],[&quot;Terrasse&quot;,50],[&quot;Toiture&quot;,201,[[&quot;Toiture plate&quot;,215],[&quot;Toiture en appentis&quot;,216],[&quot;Toiture à deux versants&quot;,217],[&quot;Toiture à deux croupes&quot;,218],[&quot;Toit-terrasse&quot;,219]]],[&quot;Yachts \u0026 Jets&quot;,27]]},&quot;measurementUnit&quot;:&quot;m&quot;}" data-hydrate="1"></div>


  <div data-if-user="19492">
    <div class="controls">
      <a class="button -primary" href="/projets/17440/hall/adapter">Ajouter des photos</a>
    </div>
</div>
  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-32ad9da6f8.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-fb520c31c9.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=fr"></script>

<script src="/assets/professionalProfile.fa4e69795c98e4462396.js" defer="defer"></script>
<script src="/assets/project.072f9170e61f1ffa888c.js" defer="defer"></script>
	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction" alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/fr"
        target="_blank"
      >
        Aide homify
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Enregistrer gratuitement votre entreprise
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Devenez <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/termes-et-conditions"
        target=""
      >
        Termes et conditions
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/declaration-de-confidentialite"
        target=""
      >
        Déclaration de confidentialité
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/qui-sommes-nous"
        target=""
      >
        Mentions légales
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/themes"
        target=""
      >
        Thèmes
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Obtenez une meilleure expérience!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/fr/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_fr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_fr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/projets/17440/hall"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -fr flag-link-fr"></span>
        </span>
				FRANCE
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.fr/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
