<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="fr" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T8KW963');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="_pSZaAYIFHZEiL1PM1_zTesoFj5jENfeUUtEPM1BzS8" name="google-site-verification">
    <meta content="9a1f4425d57b870fa56906f3106d55d7" name="verification">
    <meta name="verification" content="03ca9a4e3ae3f9adc2f5287b4288562a">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-229a777abe.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="fr",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-5",googleTrackingDomain:"homify.fr",env:"production",locale:"fr",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espaces",icon:"instagram"},professionals:{type:"Experts",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: fr.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projets",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/fr.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'fr'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>Artistes &amp; artisans à Rosporden: Trouvez Artistes &amp; artisans | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="RHOowdanVZq/YcJYKp1/vhX2TE7R8Xs/jvnpS1ccTx8gTwnMC3YkY1/eve3/onzBzmoaQ5k7EQdHTaB4QjhPSw==" name="csrf-token">

<link href='https://www.homify.fr/experts/artistes-artisans-a-rosporden' rel='canonical' />





<meta name="description" property="og:description" content="Artistes &amp; artisans en Rosporden: Trouvez le bon expert dans votre région. Parcourez leur profil, photos et notes pour choisir l&#39;expert idéal pour votre projet." lang="fr">
<meta name="keywords" content="homify, architectes, designers d&#39;intérieur, meubles, construction, habiter, décoration intérieure" lang="fr">

<meta content="article" property="og:type">
<meta content="homify.fr" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Artistes &amp; artisans à Rosporden: Trouvez Artistes &amp; artisans | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/experts/artistes-artisans-a-rosporden"},"","/experts/artistes-artisans-a-rosporden")</script>
<style id=css></style>

</head>
<body class="layout locale--fr" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/declaration-de-confidentialite\&quot;\u003ePolitique de Confidentialité\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="fermer"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Votre navigateur est obsolète.
	</p>
	<p class="popup-browser-banner">
		Pour obtenir une meilleure expérience avec nos designs pour maison, veuillez télécharger d&#39;autres navigateurs gratuitement. Cliquez simplement sur l&#39;icône!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-T8KW963'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction"	
     alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espaces">
          Espaces
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/experts">
          Experts
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Magazine
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Devenir un professionnel
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Se déconnecter</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Se connecter
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;fr&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction"	
     alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction"	
     alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Devenir un professionnel
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Se connecter
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;fr&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;settingPath&quot;:&quot;/parametres&quot;,&quot;newProjectPath&quot;:&quot;/projets/nouveau&quot;,&quot;newOfferPath&quot;:&quot;/offres/nouveau&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/livres_idees/nouveau&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;searchPath&quot;:&quot;/espaces/rechercher&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=fr"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.fr/professionals/api&quot;,&quot;categoryId&quot;:3,&quot;categoryName&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Architectes\&quot;,\&quot;Architectes d&#39;intérieur\&quot;,\&quot;Architectes paysagistes\&quot;,\&quot;Créateurs de salle de bains\&quot;,\&quot;Cuisinistes\&quot;,\&quot;Décorateurs d&#39;intérieur\&quot;,\&quot;Carreleurs\&quot;,\&quot;Charpentiers\&quot;,\&quot;Couvreurs\&quot;,\&quot;Electriciens \&quot;,\&quot;Jardiniers\&quot;,\&quot;Menuisiers\&quot;,\&quot;Peintres\&quot;,\&quot;Plombiers\&quot;,\&quot;Poseurs de sols\&quot;,\&quot;Accessoires de salle de bains\&quot;,\&quot;Appareils ménagers\&quot;,\&quot;Carreaux, pierres et plans de travail\&quot;,\&quot;Cheminées\&quot;,\&quot;Eclairage\&quot;,\&quot;Mobiliers \\u0026 accessoires\&quot;,\&quot;Peinture et revêtement mural\&quot;,\&quot;Prestataires de chauffage, ventilation \\u0026 air conditionné \&quot;,\&quot;Revêtement de sol\&quot;,\&quot;Rideaux, stores et volets\&quot;,\&quot;Robinets de cuisine \\u0026 sanitaires\&quot;,\&quot;Textiles \\u0026 tissus d&#39;ameublement\&quot;,\&quot;Bureaux d&#39;ingénierie\&quot;,\&quot;Collecte des déchets\&quot;,\&quot;Concepteurs de meubles \\u0026 placards\&quot;,\&quot;Entreprises de construction\&quot;,\&quot;Maîtres d&#39;oeuvre\&quot;,\&quot;Matériaux de construction\&quot;,\&quot;Pierre, pavé et béton\&quot;,\&quot;Restauration et rénovation\&quot;,\&quot;Clôtures \\u0026 portails\&quot;,\&quot;Outils de jardin\&quot;,\&quot;Patios \\u0026 parties extérieures\&quot;,\&quot;Paveurs\&quot;,\&quot;Paysagistes\&quot;,\&quot;Piscines \\u0026 spas\&quot;,\&quot;Terrasses, patios \\u0026 extérieurs\&quot;,\&quot;Fenêtres\&quot;,\&quot;Portes\&quot;,\&quot;Portes de garage\&quot;,\&quot;Toiture \\u0026 gouttière\&quot;,\&quot;Agences immobilières\&quot;,\&quot;Artistes \\u0026 artisans\&quot;,\&quot;Autres types d&#39;entreprises\&quot;,\&quot;Boutique en ligne\&quot;,\&quot;Cave à vin\&quot;,\&quot;Chambre enfant\&quot;,\&quot;Concepteurs éclairagistes\&quot;,\&quot;Design durable ou éco-design\&quot;,\&quot;Designers\&quot;,\&quot;Ecoles \\u0026 organismes\&quot;,\&quot;Escaliers \\u0026 rampes\&quot;,\&quot;Fabricants de cuisine\&quot;,\&quot;Feng Shui\&quot;,\&quot;Ferronneries \&quot;,\&quot;Fosses septiques \\u0026 systèmes d&#39;irrigation\&quot;,\&quot;Home Staging\&quot;,\&quot;Installations \\u0026 montages éléctroniques\&quot;,\&quot;Médias \\u0026 blogueurs\&quot;,\&quot;Paysagistes d&#39;intérieur\&quot;,\&quot;Photographes\&quot;,\&quot;Professionnels en nettoyage du bâtiment\&quot;,\&quot;Sociétés de déménagement\&quot;,\&quot;Spécialistes énergie solaire\&quot;,\&quot;Systèmes audiovisuels pour l&#39;extérieur\&quot;,\&quot;Visualisation 3D\&quot;,\&quot;Vitriers\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Filtrer par secteur&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tous&quot;,&quot;path&quot;:&quot;/experts&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Architectes&quot;,&quot;path&quot;:&quot;/experts/architectes-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Architectes d&#39;intérieur&quot;,&quot;path&quot;:&quot;/experts/architectes-d-int-rieur-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Architectes paysagistes&quot;,&quot;path&quot;:&quot;/experts/architectes-paysagistes-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Créateurs de salle de bains&quot;,&quot;path&quot;:&quot;/experts/cr-ateurs-de-salle-de-bains-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Cuisinistes&quot;,&quot;path&quot;:&quot;/experts/cuisinistes-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Décorateurs d&#39;intérieur&quot;,&quot;path&quot;:&quot;/experts/d-corateurs-d-int-rieur-a-rosporden&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Entreprises de construction \u0026 services à domicile&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tous&quot;,&quot;path&quot;:&quot;/experts&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:72,&quot;title&quot;:&quot;Carreleurs&quot;,&quot;path&quot;:&quot;/experts/carreleurs-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;Charpentiers&quot;,&quot;path&quot;:&quot;/experts/charpentiers-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Couvreurs&quot;,&quot;path&quot;:&quot;/experts/couvreurs-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Electriciens &quot;,&quot;path&quot;:&quot;/experts/electriciens-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardiniers&quot;,&quot;path&quot;:&quot;/experts/jardiniers-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Menuisiers&quot;,&quot;path&quot;:&quot;/experts/menuisiers-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Peintres&quot;,&quot;path&quot;:&quot;/experts/peintres-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plombiers&quot;,&quot;path&quot;:&quot;/experts/plombiers-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Poseurs de sols&quot;,&quot;path&quot;:&quot;/experts/poseurs-de-sols-a-rosporden&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Produits pour la maison&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tous&quot;,&quot;path&quot;:&quot;/experts&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Accessoires de salle de bains&quot;,&quot;path&quot;:&quot;/experts/accessoires-de-salle-de-bains-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Appareils ménagers&quot;,&quot;path&quot;:&quot;/experts/appareils-m-nagers-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Carreaux, pierres et plans de travail&quot;,&quot;path&quot;:&quot;/experts/carreaux-pierres-et-plans-de-travail-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Cheminées&quot;,&quot;path&quot;:&quot;/experts/chemin-es-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Eclairage&quot;,&quot;path&quot;:&quot;/experts/eclairage-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Mobiliers \u0026 accessoires&quot;,&quot;path&quot;:&quot;/experts/mobiliers-accessoires-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Peinture et revêtement mural&quot;,&quot;path&quot;:&quot;/experts/peinture-et-rev-tement-mural-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Prestataires de chauffage, ventilation \u0026 air conditionné &quot;,&quot;path&quot;:&quot;/experts/prestataires-de-chauffage-ventilation-air-conditionn-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Revêtement de sol&quot;,&quot;path&quot;:&quot;/experts/rev-tement-de-sol-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Rideaux, stores et volets&quot;,&quot;path&quot;:&quot;/experts/rideaux-stores-et-volets-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Robinets de cuisine \u0026 sanitaires&quot;,&quot;path&quot;:&quot;/experts/robinets-de-cuisine-sanitaires-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 tissus d&#39;ameublement&quot;,&quot;path&quot;:&quot;/experts/textiles-tissus-d-ameublement-a-rosporden&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Construction \u0026 réagencement&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tous&quot;,&quot;path&quot;:&quot;/experts&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:97,&quot;title&quot;:&quot;Bureaux d&#39;ingénierie&quot;,&quot;path&quot;:&quot;/experts/bureaux-d-ingenierie-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Collecte des déchets&quot;,&quot;path&quot;:&quot;/experts/collecte-des-d-chets-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Concepteurs de meubles \u0026 placards&quot;,&quot;path&quot;:&quot;/experts/concepteurs-de-meubles-placards-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Entreprises de construction&quot;,&quot;path&quot;:&quot;/experts/entreprises-de-construction-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Maîtres d&#39;oeuvre&quot;,&quot;path&quot;:&quot;/experts/ma-tres-d-oeuvre-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Matériaux de construction&quot;,&quot;path&quot;:&quot;/experts/mat-riaux-de-construction-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Pierre, pavé et béton&quot;,&quot;path&quot;:&quot;/experts/pierre-pav-et-b-ton-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restauration et rénovation&quot;,&quot;path&quot;:&quot;/experts/restauration-et-r-novation-a-rosporden&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Extérieur &quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tous&quot;,&quot;path&quot;:&quot;/experts&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:17,&quot;title&quot;:&quot;Clôtures \u0026 portails&quot;,&quot;path&quot;:&quot;/experts/cl-tures-portails-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Outils de jardin&quot;,&quot;path&quot;:&quot;/experts/outils-de-jardin-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Patios \u0026 parties extérieures&quot;,&quot;path&quot;:&quot;/experts/patios-parties-exterieures-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Paveurs&quot;,&quot;path&quot;:&quot;/experts/paveurs-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Paysagistes&quot;,&quot;path&quot;:&quot;/experts/paysagistes-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscines \u0026 spas&quot;,&quot;path&quot;:&quot;/experts/piscines-spas-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrasses, patios \u0026 extérieurs&quot;,&quot;path&quot;:&quot;/experts/terrasses-patios-ext-rieurs-a-rosporden&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Fenêtres, portes \u0026 toits&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tous&quot;,&quot;path&quot;:&quot;/experts&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:58,&quot;title&quot;:&quot;Fenêtres&quot;,&quot;path&quot;:&quot;/experts/fen-tres-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;Portes&quot;,&quot;path&quot;:&quot;/experts/portes-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Portes de garage&quot;,&quot;path&quot;:&quot;/experts/portes-de-garage-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Toiture \u0026 gouttière&quot;,&quot;path&quot;:&quot;/experts/toiture-goutti-re-a-rosporden&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Autres entreprises \u0026 fournisseurs de services&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tous&quot;,&quot;path&quot;:&quot;/experts&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:44,&quot;title&quot;:&quot;Agences immobilières&quot;,&quot;path&quot;:&quot;/experts/agences-immobili-res-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;path&quot;:&quot;/experts&quot;,&quot;selected&quot;:true},{&quot;id&quot;:22,&quot;title&quot;:&quot;Autres types d&#39;entreprises&quot;,&quot;path&quot;:&quot;/experts/autres-types-d-entreprises-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Boutique en ligne&quot;,&quot;path&quot;:&quot;/experts/boutique-en-ligne-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Cave à vin&quot;,&quot;path&quot;:&quot;/experts/cave-vin-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Chambre enfant&quot;,&quot;path&quot;:&quot;/experts/chambre-enfant-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Concepteurs éclairagistes&quot;,&quot;path&quot;:&quot;/experts/concepteurs-clairagistes-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Design durable ou éco-design&quot;,&quot;path&quot;:&quot;/experts/design-durable-ou-co-design-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designers&quot;,&quot;path&quot;:&quot;/experts/designers-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Ecoles \u0026 organismes&quot;,&quot;path&quot;:&quot;/experts/ecoles-organismes-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escaliers \u0026 rampes&quot;,&quot;path&quot;:&quot;/experts/escaliers-rampes-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricants de cuisine&quot;,&quot;path&quot;:&quot;/experts/fabricants-de-cuisine-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/experts/feng-shui-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Ferronneries &quot;,&quot;path&quot;:&quot;/experts/ferronneries-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Fosses septiques \u0026 systèmes d&#39;irrigation&quot;,&quot;path&quot;:&quot;/experts/fosses-septiques-syst-mes-d-irrigation-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Staging&quot;,&quot;path&quot;:&quot;/experts/home-staging-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Installations \u0026 montages éléctroniques&quot;,&quot;path&quot;:&quot;/experts/installations-montages-l-ctroniques-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Médias \u0026 blogueurs&quot;,&quot;path&quot;:&quot;/experts/m-dias-blogueurs-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paysagistes d&#39;intérieur&quot;,&quot;path&quot;:&quot;/experts/paysagistes-d-int-rieur-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Photographes&quot;,&quot;path&quot;:&quot;/experts/photographes-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Professionnels en nettoyage du bâtiment&quot;,&quot;path&quot;:&quot;/experts/professionnels-en-nettoyage-du-b-timent-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Sociétés de déménagement&quot;,&quot;path&quot;:&quot;/experts/soci-t-s-de-d-m-nagement-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Spécialistes énergie solaire&quot;,&quot;path&quot;:&quot;/experts/sp-cialistes-nergie-solaire-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Systèmes audiovisuels pour l&#39;extérieur&quot;,&quot;path&quot;:&quot;/experts/syst-mes-audiovisuels-pour-l-ext-rieur-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;Visualisation 3D&quot;,&quot;path&quot;:&quot;/experts/visualisation-3d-a-rosporden&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Vitriers&quot;,&quot;path&quot;:&quot;/experts/vitriers-a-rosporden&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;FR&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/experts/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;47.9592684&quot;,&quot;locale&quot;:&quot;fr&quot;,&quot;longitude&quot;:&quot;-3.8278459&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/experts/557090/la-faute-a-voltaire&quot;,&quot;id&quot;:557090,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1455464276/p/user/avatar/557090/11071423_325194274345729_2767904153409897020_n.jpg&quot;},&quot;city&quot;:&quot;Rosporden&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;La Faute à Voltaire&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1741618,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1482185362/p/photo/image/1741618/canapé-vintage-recouverture-tissus-casal-omega-et-nobilis-zen-tapissier-finistère-vente-de-tissu-d-ameublement.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/1325087/&quot;,&quot;id&quot;:1325087,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455464585/p/photo/image/1325087/CANAPE_SEVENTIES_1.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:557090},&quot;resourcePath&quot;:&quot;/photo/1325087/canape-70-s&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1325088/&quot;,&quot;id&quot;:1325088,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455464605/p/photo/image/1325088/CANAPE_SEVENTIES_3.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:865},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:557090},&quot;resourcePath&quot;:&quot;/photo/1325088/canape-70-s&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1325089/&quot;,&quot;id&quot;:1325089,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455464763/p/photo/image/1325089/Fauteuil_club_moustache_1.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:557090},&quot;resourcePath&quot;:&quot;/photo/1325089/fauteuil-club-moustache&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1325090/&quot;,&quot;id&quot;:1325090,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455464820/p/photo/image/1325090/Fauteuil_club_moustache_2.jpg&quot;,&quot;width&quot;:2736,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:557090},&quot;resourcePath&quot;:&quot;/photo/1325090/fauteuil-club-moustache&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1325091/&quot;,&quot;id&quot;:1325091,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455465311/p/photo/image/1325091/Fauteuil_Louis_Philippe_2.jpg&quot;,&quot;width&quot;:2736,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:557090},&quot;resourcePath&quot;:&quot;/photo/1325091/fauteuil-louis-philippe&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1325092/&quot;,&quot;id&quot;:1325092,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455465474/p/photo/image/1325092/Fauteuil_Louis_Philippe.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:557090},&quot;resourcePath&quot;:&quot;/photo/1325092/fauteuil-louis-philippe&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/557090/la-faute-a-voltaire&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-rosporden&quot;,&quot;short_description&quot;:&quot;-Artisan tapissier d&#39;ameublement - \u0026nbsp;La Faute à Voltaire, vous conseille pour la réfection de vos\u0026nbsp;fauteuils de&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/29077/anais-martin&quot;,&quot;id&quot;:29077,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441803541/p/user/avatar/29077/bb.jpg&quot;},&quot;city&quot;:&quot;Saint-Yvi&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Anaïs Martin&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:251385,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438331752/p/photo/image/251385/resized_DSC_0100.jpg&quot;,&quot;width&quot;:2304,&quot;height&quot;:1536},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/251385/&quot;,&quot;id&quot;:251385,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438331752/p/photo/image/251385/resized_DSC_0100.jpg&quot;,&quot;width&quot;:2304,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29077},&quot;resourcePath&quot;:&quot;/photo/251385/amenagement-de-placards-aux-portes-coulissantes&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/251388/&quot;,&quot;id&quot;:251388,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438331752/p/photo/image/251388/resized_DSC_0069.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29077},&quot;resourcePath&quot;:&quot;/photo/251388/amenagement-de-placards-aux-portes-coulissantes&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/251387/&quot;,&quot;id&quot;:251387,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438331752/p/photo/image/251387/resized_DSC_0060.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29077},&quot;resourcePath&quot;:&quot;/photo/251387/amenagement-de-placards-aux-portes-coulissantes&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/251386/&quot;,&quot;id&quot;:251386,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438331752/p/photo/image/251386/resized_DSC_0058.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:29077},&quot;resourcePath&quot;:&quot;/photo/251386/amenagement-de-placards-aux-portes-coulissantes&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/29077/anais-martin&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-saint-yvi&quot;,&quot;short_description&quot;:&quot;Entreprise d&#39;ébénisterie , d&#39;agencements de cuisine et chambre , escaliers &quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/26581/un-vent-de-tous-les-diables&quot;,&quot;id&quot;:26581,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441800854/p/user/avatar/26581/un-vent-de-tous-les-diables-logo.jpg&quot;},&quot;city&quot;:&quot;Riec Sur Bélon&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;un vent de tous les diables&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:224618,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438320661/p/photo/image/224618/frise_cuisine_gauche_RM.jpg&quot;,&quot;width&quot;:399,&quot;height&quot;:200},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/224597/&quot;,&quot;id&quot;:224597,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438320660/p/photo/image/224597/Collection_EDEN.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:433},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:26581},&quot;resourcePath&quot;:&quot;/photo/224597/collection-eden&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/217755/&quot;,&quot;id&quot;:217755,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438320474/p/photo/image/217755/Collection_Herbier_d_Hiver.jpg&quot;,&quot;width&quot;:446,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:26581},&quot;resourcePath&quot;:&quot;/photo/217755/collection-herbier-d-hiver&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/224546/&quot;,&quot;id&quot;:224546,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438320657/p/photo/image/224546/Cllection_Byzance.jpg&quot;,&quot;width&quot;:1224,&quot;height&quot;:1635},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:26581},&quot;resourcePath&quot;:&quot;/photo/224546/collection-byzance&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/224610/&quot;,&quot;id&quot;:224610,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438320660/p/photo/image/224610/collection_Sgrafito.jpg&quot;,&quot;width&quot;:250,&quot;height&quot;:315},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:26581},&quot;resourcePath&quot;:&quot;/photo/224610/collection-sgrafito&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/224614/&quot;,&quot;id&quot;:224614,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438320661/p/photo/image/224614/tapis_de_sol_recadr_.jpg&quot;,&quot;width&quot;:409,&quot;height&quot;:200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:26581},&quot;resourcePath&quot;:&quot;/photo/224614/tapis-de-sol-bassin-aux-lotus&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/224618/&quot;,&quot;id&quot;:224618,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438320661/p/photo/image/224618/frise_cuisine_gauche_RM.jpg&quot;,&quot;width&quot;:399,&quot;height&quot;:200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:26581},&quot;resourcePath&quot;:&quot;/photo/224618/frise-herbier-couleur&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/26581/un-vent-de-tous-les-diables&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-riec-sur-belon&quot;,&quot;short_description&quot;:&quot;Nous  réalisons des décors exclusifs, entièrement peints à la main dans un esprit résolument contemporain, selon les techniques&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/70811/bois-perdus&quot;,&quot;id&quot;:70811,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441843778/p/user/avatar/70811/1433771864-1293205_9640383-benlampes-20110507-r113b.jpg&quot;},&quot;city&quot;:&quot;Gouesnac&#39;H&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Bois Perdus&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:656444,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440725392/p/photo/image/656444/NEVA_blanche_0.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2432},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/656546/&quot;,&quot;id&quot;:656546,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440725393/p/photo/image/656546/M155A.jpg&quot;,&quot;width&quot;:1368,&quot;height&quot;:1824},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:70811},&quot;resourcePath&quot;:&quot;/photo/656546/lampe-a-poser-grande&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/656385/&quot;,&quot;id&quot;:656385,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440724617/p/photo/image/656385/DSC02670.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1944},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:70811},&quot;resourcePath&quot;:&quot;/photo/656385/lustre-long-double-eclairage&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/656387/&quot;,&quot;id&quot;:656387,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440724617/p/photo/image/656387/DSC02671.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1944},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:70811},&quot;resourcePath&quot;:&quot;/photo/656387/spots-allumes&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/656383/&quot;,&quot;id&quot;:656383,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440724617/p/photo/image/656383/DSC02668.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1944},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:70811},&quot;resourcePath&quot;:&quot;/photo/656383/abat-jours-allumes&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/656389/&quot;,&quot;id&quot;:656389,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440724617/p/photo/image/656389/DSC02676.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1944},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:70811},&quot;resourcePath&quot;:&quot;/photo/656389/lustre-long-double-eclairage&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/656388/&quot;,&quot;id&quot;:656388,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440724617/p/photo/image/656388/DSC02672.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1944},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:70811},&quot;resourcePath&quot;:&quot;/photo/656388/lustre-long-double-eclairage&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/70811/bois-perdus&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-gouesnac-h&quot;,&quot;short_description&quot;:&quot;Création de luminaires à base de bois, métal, papier... entièrement réalisés à la main avec une technique particulière permettant&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/71336/christian-herry-sculpture-verre&quot;,&quot;id&quot;:71336,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441844004/p/user/avatar/71336/1433858690-LOGO.jpg&quot;},&quot;city&quot;:&quot;Plomelin&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;christian herry sculpture verre&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:659528,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440737575/p/photo/image/659528/Interieur_L45.jpg&quot;,&quot;width&quot;:675,&quot;height&quot;:900},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/659516/&quot;,&quot;id&quot;:659516,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440737575/p/photo/image/659516/Interieur_L39.jpg&quot;,&quot;width&quot;:1216,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:71336},&quot;resourcePath&quot;:&quot;/photo/659516/panneau-separatif-en-verre&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/2958363/&quot;,&quot;id&quot;:2958363,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552495624/p/photo/image/2958363/architecture-interieure_17a.jpg&quot;,&quot;width&quot;:850,&quot;height&quot;:850},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:71336},&quot;resourcePath&quot;:&quot;/photo/2958363/ecran-sculpture-en-verre&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/2958368/&quot;,&quot;id&quot;:2958368,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552495636/p/photo/image/2958368/architecture-interieure_21.jpg&quot;,&quot;width&quot;:631,&quot;height&quot;:850},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:71336},&quot;resourcePath&quot;:&quot;/photo/2958368/ecran-sculpture-en-verre&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/2958364/&quot;,&quot;id&quot;:2958364,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552495628/p/photo/image/2958364/architecture-interieure_18.jpg&quot;,&quot;width&quot;:1126,&quot;height&quot;:850},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:71336},&quot;resourcePath&quot;:&quot;/photo/2958364/ecran-sculpture-en-verre&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/2958371/&quot;,&quot;id&quot;:2958371,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552495645/p/photo/image/2958371/architecture-interieure_24.jpg&quot;,&quot;width&quot;:565,&quot;height&quot;:850},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:71336},&quot;resourcePath&quot;:&quot;/photo/2958371/ecran-sculpture-en-verre&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/2958366/&quot;,&quot;id&quot;:2958366,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552495630/p/photo/image/2958366/architecture-interieure_19.jpg&quot;,&quot;width&quot;:615,&quot;height&quot;:850},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:71336},&quot;resourcePath&quot;:&quot;/photo/2958366/ecran-sculpture-en-verre&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/71336/christian-herry-sculpture-verre&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-plomelin&quot;,&quot;short_description&quot;:&quot;Christian Herry a pratiqué le dessin et l&#39;architecture à l’École des Beaux Arts et parcouru divers métiers de l&#39;expression&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/18533/jeanne-sarah-bellaiche-atelier-la-terre-tourne&quot;,&quot;id&quot;:18533,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Pleyben&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Jeanne-Sarah Bellaiche Atelier La Terre Tourne&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:139224,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438099649/p/photo/image/139224/c_trois_pots_coquilles.jpg&quot;,&quot;width&quot;:4134,&quot;height&quot;:2894},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/139224/&quot;,&quot;id&quot;:139224,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438099649/p/photo/image/139224/c_trois_pots_coquilles.jpg&quot;,&quot;width&quot;:4134,&quot;height&quot;:2894},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:18533},&quot;resourcePath&quot;:&quot;/photo/139224/pot-coquille-blanc&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/18533/jeanne-sarah-bellaiche-atelier-la-terre-tourne&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-pleyben&quot;,&quot;short_description&quot;:&quot;Entreprise artisanale de création et fabrication d&#39;objets décoratifs en céramique &quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/17268/pierrick-brocart-atelier&quot;,&quot;id&quot;:17268,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441795055/p/user/avatar/17268/avatar.jpg&quot;},&quot;city&quot;:&quot;Pont-Scorff&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Pierrick Brocart ATELIER&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:139424,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438099659/p/photo/image/139424/P1010093_crop.jpg&quot;,&quot;width&quot;:1039,&quot;height&quot;:1423},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/139413/&quot;,&quot;id&quot;:139413,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438099658/p/photo/image/139413/P1010104.jpg&quot;,&quot;width&quot;:1669,&quot;height&quot;:2288},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:17268},&quot;resourcePath&quot;:&quot;/photo/139413/saturne&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/271540/&quot;,&quot;id&quot;:271540,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438353645/p/photo/image/271540/cogito_gm.jpg&quot;,&quot;width&quot;:1890,&quot;height&quot;:3061},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:17268},&quot;resourcePath&quot;:&quot;/photo/271540/cogito&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/139424/&quot;,&quot;id&quot;:139424,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438099659/p/photo/image/139424/P1010093_crop.jpg&quot;,&quot;width&quot;:1039,&quot;height&quot;:1423},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:17268},&quot;resourcePath&quot;:&quot;/photo/139424/saturne&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/271530/&quot;,&quot;id&quot;:271530,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438353645/p/photo/image/271530/cogito.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2957},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:17268},&quot;resourcePath&quot;:&quot;/photo/271530/cogito&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/139400/&quot;,&quot;id&quot;:139400,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438099659/p/photo/image/139400/SATGM1.jpg&quot;,&quot;width&quot;:2848,&quot;height&quot;:4272},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:17268},&quot;resourcePath&quot;:&quot;/photo/139400/saturne&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/139409/&quot;,&quot;id&quot;:139409,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438099658/p/photo/image/139409/P1010102.jpg&quot;,&quot;width&quot;:1712,&quot;height&quot;:2288},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:17268},&quot;resourcePath&quot;:&quot;/photo/139409/saturne&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/17268/pierrick-brocart-atelier&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-pont-scorff&quot;,&quot;short_description&quot;:&quot;Né en 1967. \n\t\t\t  Diplômé en design à l’école d’études supérieures St LUC (Belgique) en 1991. Actuellement installé en Morbihan&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/21373/isabelle-flahault&quot;,&quot;id&quot;:21373,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441797093/p/user/avatar/21373/isa_nb1.jpg&quot;},&quot;city&quot;:&quot;Pont-Scorff&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;isabelle FLAHAULT&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:3,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:177777,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438231121/p/photo/image/177777/variation_carr_e_sans_cimaises.jpg&quot;,&quot;width&quot;:3342,&quot;height&quot;:2848},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/177777/&quot;,&quot;id&quot;:177777,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438231121/p/photo/image/177777/variation_carr_e_sans_cimaises.jpg&quot;,&quot;width&quot;:3342,&quot;height&quot;:2848},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21373},&quot;resourcePath&quot;:&quot;/photo/177777/sculpture-murale&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/162806/&quot;,&quot;id&quot;:162806,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438194583/p/photo/image/162806/DSC_0823.jpg&quot;,&quot;width&quot;:3205,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21373},&quot;resourcePath&quot;:&quot;/photo/162806/mobiles&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/162805/&quot;,&quot;id&quot;:162805,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438194586/p/photo/image/162805/DSC_0832.jpg&quot;,&quot;width&quot;:3872,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21373},&quot;resourcePath&quot;:&quot;/photo/162805/mobiles&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/162803/&quot;,&quot;id&quot;:162803,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438194582/p/photo/image/162803/mobile_1_2014.jpg&quot;,&quot;width&quot;:3303,&quot;height&quot;:1720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21373},&quot;resourcePath&quot;:&quot;/photo/162803/mobiles&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/177527/&quot;,&quot;id&quot;:177527,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438229451/p/photo/image/177527/_DSC0441_redimensionn_e_300_10par15.jpg&quot;,&quot;width&quot;:906,&quot;height&quot;:1772},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21373},&quot;resourcePath&quot;:&quot;/photo/177527/sculpture-a-suspendre&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/177529/&quot;,&quot;id&quot;:177529,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438229452/p/photo/image/177529/DSC_0376.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:3872},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21373},&quot;resourcePath&quot;:&quot;/photo/177529/sculpture-a-suspendre&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/21373/isabelle-flahault&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-pont-scorff&quot;,&quot;short_description&quot;:&quot;Atelier de conception,création de pièces uniques et petites séries à vos couleurs et mesures . Espaces privés ou publics&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/550430/patricia-chemin&quot;,&quot;id&quot;:550430,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1455276817/p/user/avatar/550430/photo_portrait.jpg&quot;},&quot;city&quot;:&quot;Douarnenez&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;patricia chemin&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1322640,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455277164/p/photo/image/1322640/Automne_à_Donnafuga.jpg&quot;,&quot;width&quot;:2860,&quot;height&quot;:1734},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/1322745/&quot;,&quot;id&quot;:1322745,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455277961/p/photo/image/1322745/la_coupe_du_crépuscule.jpg&quot;,&quot;width&quot;:2375,&quot;height&quot;:1836},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:550430},&quot;resourcePath&quot;:&quot;/photo/1322745/la-coupe-du-crepuscule&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1322739/&quot;,&quot;id&quot;:1322739,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455277847/p/photo/image/1322739/bol_de_pureté.jpg&quot;,&quot;width&quot;:2208,&quot;height&quot;:1588},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:550430},&quot;resourcePath&quot;:&quot;/photo/1322739/bol-de-purete&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1322653/&quot;,&quot;id&quot;:1322653,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455277411/p/photo/image/1322653/Expo_bols_de_chimères.jpg&quot;,&quot;width&quot;:1350,&quot;height&quot;:1566},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:550430},&quot;resourcePath&quot;:&quot;/photo/1322653/bol-d-air-et-d-ombre&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1322652/&quot;,&quot;id&quot;:1322652,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455277394/p/photo/image/1322652/la_coupe_d_Anna.jpg&quot;,&quot;width&quot;:1710,&quot;height&quot;:1972},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:550430},&quot;resourcePath&quot;:&quot;/photo/1322652/la-coupe-d-anna&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1322650/&quot;,&quot;id&quot;:1322650,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455277373/p/photo/image/1322650/Les_vestiges_du_jour.jpg&quot;,&quot;width&quot;:2070,&quot;height&quot;:1380},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:550430},&quot;resourcePath&quot;:&quot;/photo/1322650/thornfield-hall&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1322640/&quot;,&quot;id&quot;:1322640,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455277164/p/photo/image/1322640/Automne_à_Donnafuga.jpg&quot;,&quot;width&quot;:2860,&quot;height&quot;:1734},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:550430},&quot;resourcePath&quot;:&quot;/photo/1322640/automne-a-palerme&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/550430/patricia-chemin&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-douarnenez&quot;,&quot;short_description&quot;:&quot;Artiste \&quot;papier\&quot;, Patricia Chemin travaille plus particulièrement le papier de soie.  \nExtrêmement \nsensible aux ambiances&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/118625/jean-pierre-besseau&quot;,&quot;id&quot;:118625,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441975180/p/user/avatar/118625/logo.jpg&quot;},&quot;city&quot;:&quot;Pont Croix&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Jean-Pierre Besseau&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:898611,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441975450/p/photo/image/898611/page_2_T.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/898614/&quot;,&quot;id&quot;:898614,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441975522/p/photo/image/898614/page_T.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:118625},&quot;resourcePath&quot;:&quot;/photo/898614/nouvelles-lampes-ete-2015&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/898613/&quot;,&quot;id&quot;:898613,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441975477/p/photo/image/898613/page_4_T.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:118625},&quot;resourcePath&quot;:&quot;/photo/898613/nouvelles-lampes-ete-2015&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/898612/&quot;,&quot;id&quot;:898612,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441975472/p/photo/image/898612/page_3_T.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:118625},&quot;resourcePath&quot;:&quot;/photo/898612/nouvelles-lampes-ete-2015&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/898611/&quot;,&quot;id&quot;:898611,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441975450/p/photo/image/898611/page_2_T.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:118625},&quot;resourcePath&quot;:&quot;/photo/898611/nouvelles-lampes-ete-2015&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/118625/jean-pierre-besseau&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-pont-croix&quot;,&quot;short_description&quot;:&quot;créations de luminaires de luxe et artistiques &quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/72076/sofi-k&quot;,&quot;id&quot;:72076,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1523291576/p/user/avatar/72076/logoUGM.jpg&quot;,&quot;width&quot;:428,&quot;height&quot;:428},&quot;city&quot;:&quot;Languidic&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Sofi K.&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3102042,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561360459/p/photo/image/3102042/collage2.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/3102151/&quot;,&quot;id&quot;:3102151,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561362865/p/photo/image/3102151/17-Barbara2.jpg&quot;,&quot;width&quot;:1793,&quot;height&quot;:2241},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:72076},&quot;resourcePath&quot;:&quot;/photo/3102151/art-tableaux&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/3102154/&quot;,&quot;id&quot;:3102154,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561362929/p/photo/image/3102154/10-Basile.jpg&quot;,&quot;width&quot;:2916,&quot;height&quot;:2330},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:72076},&quot;resourcePath&quot;:&quot;/photo/3102154/art-tableaux&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/3102153/&quot;,&quot;id&quot;:3102153,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561362904/p/photo/image/3102153/11-Jackson.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:72076},&quot;resourcePath&quot;:&quot;/photo/3102153/art-tableaux&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/3102155/&quot;,&quot;id&quot;:3102155,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561362955/p/photo/image/3102155/IMG_1290.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:72076},&quot;resourcePath&quot;:&quot;/photo/3102155/art-tableaux&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/3102152/&quot;,&quot;id&quot;:3102152,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561362880/p/photo/image/3102152/08-Trio_Incognito.jpg&quot;,&quot;width&quot;:3124,&quot;height&quot;:1651},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:72076},&quot;resourcePath&quot;:&quot;/photo/3102152/art-tableaux&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/3102156/&quot;,&quot;id&quot;:3102156,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561363169/p/photo/image/3102156/02-Nino1.jpg&quot;,&quot;width&quot;:1584,&quot;height&quot;:1980},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:72076},&quot;resourcePath&quot;:&quot;/photo/3102156/art-sculptures-poissons&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/72076/sofi-k&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-languidic&quot;,&quot;short_description&quot;:&quot;  &quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/636269/francis-beninca&quot;,&quot;id&quot;:636269,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1545480404/p/user/avatar/636269/_MG_6467.jpg&quot;},&quot;city&quot;:&quot;Guern&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;FRANCIS BENINCA&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1431452,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459410972/p/photo/image/1431452/320e1b_270f23157cffb527f09a3a5b049de3e7.jpg&quot;,&quot;width&quot;:997,&quot;height&quot;:748},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/2845340/&quot;,&quot;id&quot;:2845340,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545479828/p/photo/image/2845340/WP_20150706_15_49_15_Pro.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:636269},&quot;resourcePath&quot;:&quot;/photo/2845340/tonnelles-et-pergolas&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/2845305/&quot;,&quot;id&quot;:2845305,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545478973/p/photo/image/2845305/35.jpg&quot;,&quot;width&quot;:2272,&quot;height&quot;:1704},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:636269},&quot;resourcePath&quot;:&quot;/photo/2845305/treilles-en-facade&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/2845307/&quot;,&quot;id&quot;:2845307,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545479409/p/photo/image/2845307/DSC03305.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:636269},&quot;resourcePath&quot;:&quot;/photo/2845307/tonnelles-et-pergolas&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/2845345/&quot;,&quot;id&quot;:2845345,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545480481/p/photo/image/2845345/2014-11-28_Tonnelles-coté_DSC_0631_025.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:636269},&quot;resourcePath&quot;:&quot;/photo/2845345/treilles-en-facade&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/2845306/&quot;,&quot;id&quot;:2845306,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545478980/p/photo/image/2845306/DSC03451.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:636269},&quot;resourcePath&quot;:&quot;/photo/2845306/treilles-en-facade&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/2845326/&quot;,&quot;id&quot;:2845326,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545479627/p/photo/image/2845326/IMG_20170427_125200.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:636269},&quot;resourcePath&quot;:&quot;/photo/2845326/tonnelles-et-pergolas&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/636269/francis-beninca&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-guern&quot;,&quot;short_description&quot;:&quot;Créations originales de sculptures et supports pour plantes grimpantes, au jardin ou en terrasse.  &quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/25326/simon-bellego&quot;,&quot;id&quot;:25326,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441799620/p/user/avatar/25326/DSC00167.jpg&quot;},&quot;city&quot;:&quot;Ploemel&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;SIMON BELLEGO&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:188594,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438261538/p/photo/image/188594/DSC00167.jpg&quot;,&quot;width&quot;:3004,&quot;height&quot;:5075},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/188529/&quot;,&quot;id&quot;:188529,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438261537/p/photo/image/188529/DSC00166.jpg&quot;,&quot;width&quot;:3888,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:25326},&quot;resourcePath&quot;:&quot;/photo/188529/tableau-\&quot;-sous-les-feuilles\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/188537/&quot;,&quot;id&quot;:188537,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438261535/p/photo/image/188537/DSC00169.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:4191},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:25326},&quot;resourcePath&quot;:&quot;/photo/188537/tableau-\&quot;au-milieu-des-formes\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/188560/&quot;,&quot;id&quot;:188560,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438261536/p/photo/image/188560/DSC00168.jpg&quot;,&quot;width&quot;:2813,&quot;height&quot;:4836},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:25326},&quot;resourcePath&quot;:&quot;/photo/188560/tableau-\&quot;dans-les-arbres\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/188563/&quot;,&quot;id&quot;:188563,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438261535/p/photo/image/188563/peaple.jpg&quot;,&quot;width&quot;:2006,&quot;height&quot;:1999},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:25326},&quot;resourcePath&quot;:&quot;/photo/188563/tableau-\&quot;sur-le-toit\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/188584/&quot;,&quot;id&quot;:188584,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438261537/p/photo/image/188584/DSC00170.jpg&quot;,&quot;width&quot;:3421,&quot;height&quot;:3853},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:25326},&quot;resourcePath&quot;:&quot;/photo/188584/tableau-\&quot;-sur-un-mur-de-formes\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/188594/&quot;,&quot;id&quot;:188594,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438261538/p/photo/image/188594/DSC00167.jpg&quot;,&quot;width&quot;:3004,&quot;height&quot;:5075},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:25326},&quot;resourcePath&quot;:&quot;/photo/188594/tableau-\&quot;bulles-multicolores\&quot;&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/25326/simon-bellego&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-ploemel&quot;,&quot;short_description&quot;:&quot;A l&#39;atelier, situé dans le Morbihan, je partage mon temps entre céramique et peinture sur toile. Attiré par la couleur et&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/497686/atelier-c-hoat-arverne&quot;,&quot;id&quot;:497686,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1454258736/p/user/avatar/497686/carte-JY-B.jpg&quot;},&quot;city&quot;:&quot;Brest&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Atelier C&#39;hoat Arverne&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1286719,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454074369/p/photo/image/1286719/9b6164ed061788fe_7102-w439-h439-b0-p0--retro-bureau-a-domicile.jpg&quot;,&quot;width&quot;:439,&quot;height&quot;:439},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/1286719/&quot;,&quot;id&quot;:1286719,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454074369/p/photo/image/1286719/9b6164ed061788fe_7102-w439-h439-b0-p0--retro-bureau-a-domicile.jpg&quot;,&quot;width&quot;:439,&quot;height&quot;:439},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:497686},&quot;resourcePath&quot;:&quot;/photo/1286719/une-vue-du-bureau-equipe-de-son-materiel-informatique&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1290941/&quot;,&quot;id&quot;:1290941,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454262376/p/photo/image/1290941/038.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:497686},&quot;resourcePath&quot;:&quot;/photo/1290941/une-autre-vue-de-l-imposant-comptoir-en-hevea-epaisseur-36-mm&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1290944/&quot;,&quot;id&quot;:1290944,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454262478/p/photo/image/1290944/011.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:497686},&quot;resourcePath&quot;:&quot;/photo/1290944/la-decoupe-de-l-arche-j-ai-taille-dans-la-brique-creuse-en-suivant-le-trace-precedement-fait-sur-le-mur&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1290945/&quot;,&quot;id&quot;:1290945,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454262480/p/photo/image/1290945/012.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:497686},&quot;resourcePath&quot;:&quot;/photo/1290945/la-decoupe-de-l-arche-est-termine&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1290943/&quot;,&quot;id&quot;:1290943,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454262475/p/photo/image/1290943/010.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:497686},&quot;resourcePath&quot;:&quot;/photo/1290943/la-lame-de-plancher-en-chene-massif-que-j-ai-pose-afin-de-creer-la-continuite-entre-le-sol-de-la-cuisine-et-du-sejour&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1290939/&quot;,&quot;id&quot;:1290939,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454262374/p/photo/image/1290939/036.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:497686},&quot;resourcePath&quot;:&quot;/photo/1290939/le-comptoir-est-place-il-ne-reste-plus-qu-a-faire-les-dernieres-finitions-vernis-et-peinture&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/497686/atelier-c-hoat-arverne&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-brest&quot;,&quot;short_description&quot;:&quot;   Petite entreprise artisanale intégré au sein de la Coopérative d&#39;Activité et d&#39;Emploi du Finistère. Je conçois et réalise&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/536521/ligoarte&quot;,&quot;id&quot;:536521,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1454930746/p/user/avatar/536521/logo4.jpg&quot;},&quot;city&quot;:&quot;Brest&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Ligoarte&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1309643,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454934198/p/photo/image/1309643/IMG_7860-2.jpg&quot;,&quot;width&quot;:3404,&quot;height&quot;:4923},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/1309645/&quot;,&quot;id&quot;:1309645,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454934375/p/photo/image/1309645/IMG_7862-2.jpg&quot;,&quot;width&quot;:3403,&quot;height&quot;:5026},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:536521},&quot;resourcePath&quot;:&quot;/photo/1309645/decoration-en-macrame-et-tissage-sur-bois-flotte&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1309643/&quot;,&quot;id&quot;:1309643,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454934198/p/photo/image/1309643/IMG_7860-2.jpg&quot;,&quot;width&quot;:3404,&quot;height&quot;:4923},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:536521},&quot;resourcePath&quot;:&quot;/photo/1309643/decoration-en-macrame-et-tissage-sur-bois-flotte&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1309651/&quot;,&quot;id&quot;:1309651,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454934435/p/photo/image/1309651/IMG_7866-2.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:536521},&quot;resourcePath&quot;:&quot;/photo/1309651/decoration-en-macrame-et-tissage-sur-bois-flotte&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1309647/&quot;,&quot;id&quot;:1309647,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454934417/p/photo/image/1309647/IMG_7863-2.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:4993},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:536521},&quot;resourcePath&quot;:&quot;/photo/1309647/decoration-en-macrame-et-tissage-sur-bois-flotte&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1309663/&quot;,&quot;id&quot;:1309663,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454934453/p/photo/image/1309663/IMG_7865-2.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:536521},&quot;resourcePath&quot;:&quot;/photo/1309663/decoration-en-macrame-et-tissage-sur-bois-flotte&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/536521/ligoarte&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-brest&quot;,&quot;short_description&quot;:&quot;Créations en macramé, décoration d&#39;intérieur. &quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/509435/terre-bentine&quot;,&quot;id&quot;:509435,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1454355255/p/user/avatar/509435/DSC00153.jpg&quot;},&quot;city&quot;:&quot;Morlaix&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Terre \u0026 Bentine&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:1294127,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454356747/p/photo/image/1294127/noel_2015_004.jpg&quot;,&quot;width&quot;:5152,&quot;height&quot;:3864},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/1294128/&quot;,&quot;id&quot;:1294128,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454357073/p/photo/image/1294128/20151025_124335.jpg&quot;,&quot;width&quot;:4128,&quot;height&quot;:2322},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:509435},&quot;resourcePath&quot;:&quot;/photo/1294128/frise-vegetale&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1294129/&quot;,&quot;id&quot;:1294129,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454357104/p/photo/image/1294129/20151025_124329.jpg&quot;,&quot;width&quot;:4128,&quot;height&quot;:2322},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:509435},&quot;resourcePath&quot;:&quot;/photo/1294129/happy-culteur!&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1562680/&quot;,&quot;id&quot;:1562680,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1467054120/p/photo/image/1562680/IMG_0693.jpg&quot;,&quot;width&quot;:5152,&quot;height&quot;:3864},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:509435},&quot;resourcePath&quot;:&quot;/photo/1562680/rose-des-vents&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1293995/&quot;,&quot;id&quot;:1293995,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454352615/p/photo/image/1293995/Cuisine_ploujean_005.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:509435},&quot;resourcePath&quot;:&quot;/photo/1293995/decors-de-cuisine-en-\&quot;raku\&quot;-inspiration-nature&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1294127/&quot;,&quot;id&quot;:1294127,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454356747/p/photo/image/1294127/noel_2015_004.jpg&quot;,&quot;width&quot;:5152,&quot;height&quot;:3864},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:509435},&quot;resourcePath&quot;:&quot;/photo/1294127/points-et-virgules&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1294136/&quot;,&quot;id&quot;:1294136,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454358086/p/photo/image/1294136/DSC01395.jpg&quot;,&quot;width&quot;:3072,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:509435},&quot;resourcePath&quot;:&quot;/photo/1294136/respiration&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/509435/terre-bentine&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-morlaix&quot;,&quot;short_description&quot;:&quot;TERRE \u0026amp; BENTINE est un atelier de créations ludiques et sensorielles, offrant, de la conception à la réalisation, une&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/38161/bobine-voltaire&quot;,&quot;id&quot;:38161,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441810686/p/user/avatar/38161/bobine_contact_2.jpg&quot;},&quot;city&quot;:&quot;Henvic&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Bobine \u0026 Voltaire&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:357905,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438570120/p/photo/image/357905/DSCN0947.jpg&quot;,&quot;width&quot;:3076,&quot;height&quot;:4605},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/357905/&quot;,&quot;id&quot;:357905,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438570120/p/photo/image/357905/DSCN0947.jpg&quot;,&quot;width&quot;:3076,&quot;height&quot;:4605},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:38161},&quot;resourcePath&quot;:&quot;/photo/357905/fauteuil-napoleon-iii&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/366653/&quot;,&quot;id&quot;:366653,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438689224/p/photo/image/366653/DSCN0873.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:38161},&quot;resourcePath&quot;:&quot;/photo/366653/fauteuil-relooke&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/366637/&quot;,&quot;id&quot;:366637,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438689222/p/photo/image/366637/DSCN0955.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:38161},&quot;resourcePath&quot;:&quot;/photo/366637/fauteuil-relooke&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/366631/&quot;,&quot;id&quot;:366631,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438689222/p/photo/image/366631/DSCN0870.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:2756},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:38161},&quot;resourcePath&quot;:&quot;/photo/366631/fauteuil-relooke&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/366629/&quot;,&quot;id&quot;:366629,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438689222/p/photo/image/366629/DSCN0876.jpg&quot;,&quot;width&quot;:4550,&quot;height&quot;:3453},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:38161},&quot;resourcePath&quot;:&quot;/photo/366629/fauteuil-relooke&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/366646/&quot;,&quot;id&quot;:366646,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438689222/p/photo/image/366646/DSCN0952.jpg&quot;,&quot;width&quot;:2670,&quot;height&quot;:4424},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:38161},&quot;resourcePath&quot;:&quot;/photo/366646/fauteuil-relooke&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/38161/bobine-voltaire&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-henvic&quot;,&quot;short_description&quot;:&quot;Bobine \u0026amp; Voltaire est une micro entreprise de tapisserie et décoration située en Bretagne. &quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/513039/un-jour-ordinaire&quot;,&quot;id&quot;:513039,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1454408216/p/user/avatar/513039/PHOTO_PROFIL_ETSY_400X400.jpg&quot;},&quot;city&quot;:&quot;Vannes&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;UN JOUR ORDINAIRE&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1296142,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454415704/p/photo/image/1296142/FANION_ETOILE_3.jpg&quot;,&quot;width&quot;:3921,&quot;height&quot;:2296},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/1296142/&quot;,&quot;id&quot;:1296142,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454415704/p/photo/image/1296142/FANION_ETOILE_3.jpg&quot;,&quot;width&quot;:3921,&quot;height&quot;:2296},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:513039},&quot;resourcePath&quot;:&quot;/photo/1296142/guirlande-de-fanions-en-liberty&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1296163/&quot;,&quot;id&quot;:1296163,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454416292/p/photo/image/1296163/Guirlande_kraft_papier_photo_2.jpg&quot;,&quot;width&quot;:1812,&quot;height&quot;:1365},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:513039},&quot;resourcePath&quot;:&quot;/photo/1296163/guirlande-d-etoiles-en-papier-kraft-recylcle&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1296161/&quot;,&quot;id&quot;:1296161,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454416284/p/photo/image/1296161/Guirlande_etoile_kraft_ter.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1588},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:513039},&quot;resourcePath&quot;:&quot;/photo/1296161/guirlande-d-etoiles-en-papier-kraft-recylcle&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1296162/&quot;,&quot;id&quot;:1296162,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454416287/p/photo/image/1296162/Guirlande_étoiles_kraft_en_situation.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:513039},&quot;resourcePath&quot;:&quot;/photo/1296162/guirlande-d-etoiles-en-papier-kraft-recylcle&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1296154/&quot;,&quot;id&quot;:1296154,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454415904/p/photo/image/1296154/FANION_ETOILE_2.jpg&quot;,&quot;width&quot;:1777,&quot;height&quot;:1148},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:513039},&quot;resourcePath&quot;:&quot;/photo/1296154/guirlande-de-fanions-en-liberty-_-detail&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1296153/&quot;,&quot;id&quot;:1296153,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454415899/p/photo/image/1296153/FANION_ETOILE_1.jpg&quot;,&quot;width&quot;:1146,&quot;height&quot;:1146},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:513039},&quot;resourcePath&quot;:&quot;/photo/1296153/guirlande-de-fanions-en-liberty-verso&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/513039/un-jour-ordinaire&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-vannes&quot;,&quot;short_description&quot;:&quot;Créations textiles et autres curiosités &quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/486543/tellement-celine-creations&quot;,&quot;id&quot;:486543,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1453886366/p/user/avatar/486543/photo_2.jpg&quot;},&quot;city&quot;:&quot;Vannes&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Tellement Céline Créations&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1275470,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453888220/p/photo/image/1275470/PHOTO4.jpg&quot;,&quot;width&quot;:848,&quot;height&quot;:1136},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/1275652/&quot;,&quot;id&quot;:1275652,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453890304/p/photo/image/1275652/photo_rose_2.jpg&quot;,&quot;width&quot;:1980,&quot;height&quot;:1930},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:486543},&quot;resourcePath&quot;:&quot;/photo/1275652/mobile-\&quot;coeur\&quot;-pour-chambre-d-enfant&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1275472/&quot;,&quot;id&quot;:1275472,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453888234/p/photo/image/1275472/photo_mobile_rose.jpg&quot;,&quot;width&quot;:848,&quot;height&quot;:931},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:486543},&quot;resourcePath&quot;:&quot;/photo/1275472/mobile-\&quot;coeur\&quot;-pour-chambre-d-enfant&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1275470/&quot;,&quot;id&quot;:1275470,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453888220/p/photo/image/1275470/PHOTO4.jpg&quot;,&quot;width&quot;:848,&quot;height&quot;:1136},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:486543},&quot;resourcePath&quot;:&quot;/photo/1275470/mobile-\&quot;coeur\&quot;-pour-chambre-d-enfant&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/1275533/&quot;,&quot;id&quot;:1275533,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453888776/p/photo/image/1275533/photo3.jpg&quot;,&quot;width&quot;:560,&quot;height&quot;:1136},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:486543},&quot;resourcePath&quot;:&quot;/photo/1275533/mobile-\&quot;cerf\&quot;&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/486543/tellement-celine-creations&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-vannes&quot;,&quot;short_description&quot;:&quot;Créatrice d&#39;objets, Tellement Céline, vous propose des toiles peintes et des objets de décorations fait à la main. Des créations&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/experts/21885/veltz-ebenisterie&quot;,&quot;id&quot;:21885,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441797332/p/user/avatar/21885/abat-jour-lampe-d_ambiance-chene.jpg&quot;},&quot;city&quot;:&quot;Monterblanc&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;veltz ébénisterie&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:192358,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438287712/p/photo/image/192358/abat-jour-allumer.jpg&quot;,&quot;width&quot;:650,&quot;height&quot;:540},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.fr/photo/156784/&quot;,&quot;id&quot;:156784,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438162006/p/photo/image/156784/vase-bol-pot-en-prunier-h20-dia19.jpg&quot;,&quot;width&quot;:650,&quot;height&quot;:540},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21885},&quot;resourcePath&quot;:&quot;/photo/156784/vase-en-bois-tourne&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/192346/&quot;,&quot;id&quot;:192346,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438287711/p/photo/image/192346/abat-jour-lampe-d_ambiance-chene.jpg&quot;,&quot;width&quot;:650,&quot;height&quot;:540},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21885},&quot;resourcePath&quot;:&quot;/photo/192346/lampe-design&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/192353/&quot;,&quot;id&quot;:192353,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438287711/p/photo/image/192353/lampe-d_ambiance-elle-se-denude-dans-le-noir.jpg&quot;,&quot;width&quot;:650,&quot;height&quot;:540},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21885},&quot;resourcePath&quot;:&quot;/photo/192353/lampe-design&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/192343/&quot;,&quot;id&quot;:192343,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438287711/p/photo/image/192343/lampe-d_ambiance-chene-erable.jpg&quot;,&quot;width&quot;:650,&quot;height&quot;:540},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21885},&quot;resourcePath&quot;:&quot;/photo/192343/lampe-design&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/192358/&quot;,&quot;id&quot;:192358,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438287712/p/photo/image/192358/abat-jour-allumer.jpg&quot;,&quot;width&quot;:650,&quot;height&quot;:540},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21885},&quot;resourcePath&quot;:&quot;/photo/192358/lampe-design&quot;},{&quot;href&quot;:&quot;https://www.homify.fr/photo/192356/&quot;,&quot;id&quot;:192356,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438287712/p/photo/image/192356/lampe_tulipe.jpg&quot;,&quot;width&quot;:360,&quot;height&quot;:540},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:21885},&quot;resourcePath&quot;:&quot;/photo/192356/lampe-design&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/experts/21885/veltz-ebenisterie&quot;,&quot;company_category_name&quot;:&quot;Artistes \u0026 artisans&quot;,&quot;company_category_link&quot;:&quot;/experts/artistes-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/experts/artistes-artisans-a-monterblanc&quot;,&quot;short_description&quot;:&quot;Artisan d&#39;art, invente et réalise des pièces unique aux lignes douce et pure. Travaillant essentiellement des bois locaux&quot;}],&quot;total&quot;:5610,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Rosporden&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Angers&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-angers&quot;},{&quot;name&quot;:&quot;Bordeaux&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-bordeaux&quot;},{&quot;name&quot;:&quot;Dijon&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-dijon&quot;},{&quot;name&quot;:&quot;Grenoble&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-grenoble&quot;},{&quot;name&quot;:&quot;Le Havre&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-le-havre&quot;},{&quot;name&quot;:&quot;Lille&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-lille&quot;},{&quot;name&quot;:&quot;Lyon&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-lyon&quot;},{&quot;name&quot;:&quot;Marseille&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-marseille&quot;},{&quot;name&quot;:&quot;Montpellier&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-montpellier&quot;},{&quot;name&quot;:&quot;Nantes&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-nantes&quot;},{&quot;name&quot;:&quot;Nice&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-nice&quot;},{&quot;name&quot;:&quot;Nîmes&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-nimes&quot;},{&quot;name&quot;:&quot;Paris&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-paris&quot;},{&quot;name&quot;:&quot;Reims&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-reims&quot;},{&quot;name&quot;:&quot;Rennes&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-rennes&quot;},{&quot;name&quot;:&quot;Saint-Étienne&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-saint-etienne&quot;},{&quot;name&quot;:&quot;Strasbourg&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-strasbourg&quot;},{&quot;name&quot;:&quot;Toulon&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-toulon&quot;},{&quot;name&quot;:&quot;Toulouse&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-toulouse&quot;},{&quot;name&quot;:&quot;Villeurbanne&quot;,&quot;href&quot;:&quot;/experts/artistes-artisans-a-villeurbanne&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtre"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtre
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Annuler"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Annuler
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Experts","item":"https://www.homify.fr/experts"},{"@type":"ListItem","position":2,"Name":"artistes-artisans","item":"https://www.homify.fr/experts/artistes-artisans"},{"@type":"ListItem","position":3,"Name":"Rosporden","item":"https://www.homify.fr/experts/artistes-artisans-a-rosporden"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"La Faute à Voltaire","url":"https://www.homify.fr/experts/557090/la-faute-a-voltaire"},{"@type":"ListItem","position":2,"name":"Anaïs Martin","url":"https://www.homify.fr/experts/29077/anais-martin"},{"@type":"ListItem","position":3,"name":"un vent de tous les diables","url":"https://www.homify.fr/experts/26581/un-vent-de-tous-les-diables"},{"@type":"ListItem","position":4,"name":"Bois Perdus","url":"https://www.homify.fr/experts/70811/bois-perdus"},{"@type":"ListItem","position":5,"name":"christian herry sculpture verre","url":"https://www.homify.fr/experts/71336/christian-herry-sculpture-verre"},{"@type":"ListItem","position":6,"name":"Jeanne-Sarah Bellaiche Atelier La Terre Tourne","url":"https://www.homify.fr/experts/18533/jeanne-sarah-bellaiche-atelier-la-terre-tourne"},{"@type":"ListItem","position":7,"name":"Pierrick Brocart ATELIER","url":"https://www.homify.fr/experts/17268/pierrick-brocart-atelier"},{"@type":"ListItem","position":8,"name":"isabelle FLAHAULT","url":"https://www.homify.fr/experts/21373/isabelle-flahault"},{"@type":"ListItem","position":9,"name":"patricia chemin","url":"https://www.homify.fr/experts/550430/patricia-chemin"},{"@type":"ListItem","position":10,"name":"Jean-Pierre Besseau","url":"https://www.homify.fr/experts/118625/jean-pierre-besseau"},{"@type":"ListItem","position":11,"name":"Sofi K.","url":"https://www.homify.fr/experts/72076/sofi-k"},{"@type":"ListItem","position":12,"name":"FRANCIS BENINCA","url":"https://www.homify.fr/experts/636269/francis-beninca"},{"@type":"ListItem","position":13,"name":"SIMON BELLEGO","url":"https://www.homify.fr/experts/25326/simon-bellego"},{"@type":"ListItem","position":14,"name":"Atelier C'hoat Arverne","url":"https://www.homify.fr/experts/497686/atelier-c-hoat-arverne"},{"@type":"ListItem","position":15,"name":"Ligoarte","url":"https://www.homify.fr/experts/536521/ligoarte"},{"@type":"ListItem","position":16,"name":"Terre \u0026 Bentine","url":"https://www.homify.fr/experts/509435/terre-bentine"},{"@type":"ListItem","position":17,"name":"Bobine \u0026 Voltaire","url":"https://www.homify.fr/experts/38161/bobine-voltaire"},{"@type":"ListItem","position":18,"name":"UN JOUR ORDINAIRE","url":"https://www.homify.fr/experts/513039/un-jour-ordinaire"},{"@type":"ListItem","position":19,"name":"Tellement Céline Créations","url":"https://www.homify.fr/experts/486543/tellement-celine-creations"},{"@type":"ListItem","position":20,"name":"veltz ébénisterie","url":"https://www.homify.fr/experts/21885/veltz-ebenisterie"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.4c3b0f42d1086de81443.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/artistes-artisans-a-rosporden" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction" alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/fr"
        target="_blank"
      >
        Aide homify
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Enregistrer gratuitement votre entreprise
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Devenez <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/termes-et-conditions"
        target=""
      >
        Termes et conditions
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/declaration-de-confidentialite"
        target=""
      >
        Déclaration de confidentialité
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/qui-sommes-nous"
        target=""
      >
        Mentions légales
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/themes"
        target=""
      >
        Thèmes
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Obtenez une meilleure expérience!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/fr/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_fr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_fr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/artistes-artisans-a-rosporden"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -fr flag-link-fr"></span>
        </span>
				FRANCE
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - modifiez votre maison
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Parcourez des millions de photos avec l&#39;application homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.fr%2Fexperts%2Fartistes-artisans-a-rosporden&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        TELECHARGEZ L&#39;APPLI GRATUITEMENT
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          Non merci
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.fr/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
