<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="fr" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T8KW963');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="_pSZaAYIFHZEiL1PM1_zTesoFj5jENfeUUtEPM1BzS8" name="google-site-verification">
    <meta content="9a1f4425d57b870fa56906f3106d55d7" name="verification">
    <meta name="verification" content="03ca9a4e3ae3f9adc2f5287b4288562a">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-7c4703a983.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="fr",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-5",googleTrackingDomain:"homify.fr",env:"production",locale:"fr",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espaces",icon:"instagram"},professionals:{type:"Experts",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: fr.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projets",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/fr.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'fr'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.c06248a30e83355469f8.js" defer="defer"></script>
  <script src="/assets/diy.85be75ab2dab558c15c0.js" defer="defer"></script>

<title>Découvrez 2 options pour préparer un traitement anti ver à bois ou termite | homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="T3dklLAK3ARZiWQiIXaNgoE3inhxDnD9Hr5vsXq3Yg3KCjsFFX1O8cSt85Er5vNLeQqeg9ZXGT1vX0y63rhF+A==" name="csrf-token">

<link href='https://www.homify.fr/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite' rel='canonical' />





<meta name="description" property="og:description" content="Les vers de bois, ce sont les larves de coléoptères xylophages, qui sont aussi appelés coléoptères du bois ou dendroctone du mobilier. Ces insectes sont identifiables immédiatement à leur couleur crème, à leur corps incurvé et à leur tendance à se frayer un chemin dans le bois, ce qui peut causer des problèmes au niveau de votre mobilier et à votre déco intérieure, et même affecter la structure de votre maison.  Les vers à bois n’ont aucun mal à se propager, passant d’un délicieux morceau de bois à l’autre, en provoquant des dégâts partout où il passe. Et bien que ces coléoptères puissent simplement entrer par la fenêtre en volant, depuis un arbre mort situé à proximité, ils sont le plus souvent introduits dans un nouvel endroit par le biais de meubles d’occasion, d’un coffret de thé ou de pièces en osier. De là, ils peuvent attaquer les planchers, les menuiseries, et même les chevrons et solives présents à travers toute la maison. Si vous souhaitez fabriquer une table en palettes (ou tout autre pièce), vous devez par exemple vous assurer qu&#39;elles sont saines. Ainsi, ver de bois ou termite : il est important d’agir pour traiter ce problème le plus tôt possible – n’attendez pas qu’il y ait des signes visibles d’alerte autour de vous, et que vous soyez obligé de changer votre escalier ou vos poutres, ou de refaire le plancher. Alors, assez perdu de temps et commençons à explorer deux manières de bannir les vers à bois chez vous une fois pour toutes. Tout d’abord : comment réaliser un traitement contre le ver de bois du meuble en utilisant des produits d’entretien.  " lang="fr">
<meta name="keywords" content="ver de bois ou termite, ver de bois ou termite traitement, ver de bois, ver de bois meuble" lang="fr">

<meta content="article" property="og:type">
<meta content="homify.fr" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<title>DIY - 2 traitements anti ver de bois</title>
<meta property="og:url" content="https://www.homify.fr/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite">
<meta property="og:image" content="http://images.homify.com/image/upload/v1664789380/p/diy/photos/vlp8bfhfxcgmycejpwai.jpg">
<meta property="og:title" content="Découvrez 2 options pour préparer un traitement anti ver à bois ou termite | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"},"","/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite")</script>
<style id=css></style>

</head>
<body class="layout locale--fr" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/declaration-de-confidentialite\&quot;\u003ePolitique de Confidentialité\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.7663ceb7da353c463894.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="fermer"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Votre navigateur est obsolète.
	</p>
	<p class="popup-browser-banner">
		Pour obtenir une meilleure expérience avec nos designs pour maison, veuillez télécharger d&#39;autres navigateurs gratuitement. Cliquez simplement sur l&#39;icône!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-T8KW963'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.f7313cacc77612e674b0.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction"	
     alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espaces">
          Espaces
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/experts">
          Experts
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Magazine
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Devenir un professionnel
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Se déconnecter</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Se connecter
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;fr&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.aef6fdd114d52a904663.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction"	
     alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction"	
     alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Devenir un professionnel
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Se connecter
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;fr&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;settingPath&quot;:&quot;/parametres&quot;,&quot;newProjectPath&quot;:&quot;/projets/nouveau&quot;,&quot;newOfferPath&quot;:&quot;/offres/nouveau&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/livres_idees/nouveau&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;searchPath&quot;:&quot;/espaces/rechercher&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:30077,&quot;title&quot;:&quot;Découvrez 2 options pour préparer un traitement anti ver à bois ou termite&quot;,&quot;description&quot;:&quot;\u003cp\u003eLes vers de bois, ce sont les larves de coléoptères xylophages, qui sont aussi appelés coléoptères du bois ou dendroctone du mobilier. Ces insectes sont identifiables immédiatement à leur couleur crème, à leur corps incurvé et à leur tendance à se frayer un chemin dans le bois, ce qui peut causer des problèmes au niveau de votre mobilier et à votre déco intérieure, et même affecter la structure de votre maison.\u0026nbsp;\u003c/p\u003e\u003cp\u003eLes vers à bois n’ont aucun mal à se propager, passant d’un délicieux morceau de bois à l’autre, en provoquant des dégâts partout où il passe. Et bien que ces coléoptères puissent simplement entrer par la fenêtre en volant, depuis un arbre mort situé à proximité, ils sont le plus souvent introduits dans un nouvel endroit par le biais de meubles d’occasion, d’un coffret de thé ou de pièces en osier. De là, ils peuvent attaquer les planchers, les menuiseries, et même les chevrons et solives présents à travers toute la maison. Si vous souhaitez \u003ca href=\&quot;https://www.homify.fr/diy/19680/10-etapes-pour-fabriquer-une-table-avec-des-palettes\&quot;\u003efabriquer une table en palettes\u003c/a\u003e (ou tout autre pièce), vous devez par exemple vous assurer qu&#39;elles sont saines. Ainsi, ver de bois ou termite : il est important d’agir pour traiter ce problème le plus tôt possible – n’attendez pas qu’il y ait des signes visibles d’alerte autour de vous, et que vous soyez obligé de changer votre \u003ca href=\&quot;https://www.homify.fr/experts/escaliers-rampes\&quot;\u003eescalier\u003c/a\u003e ou vos poutres, ou de refaire le plancher.\u003c/p\u003e\u003cp\u003eAlors, assez perdu de temps et commençons à explorer deux manières de bannir les vers à bois chez vous une fois pour toutes.\u003c/p\u003e\u003cp\u003eTout d’abord : comment réaliser un traitement contre le ver de bois du meuble en utilisant des produits d’entretien.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;30 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:10791,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Christian&quot;,&quot;last_name&quot;:&quot;Leclerc&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441790120/p/user/avatar/10791/128__2_.jpg&quot;},&quot;username&quot;:&quot;leclerc_christian&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;fr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Christian Leclerc&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351771,&quot;text&quot;:&quot;\u003cp\u003eMélangez l&#39;eau, le désinfectant liquide et le liquide vaisselle dans un bocal.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAstuce : les signes de présence du ver à bois chez vous\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eL’un des premiers signes d’une invasion de vers à bois, c’est habituellement de petits trous ronds, de 2 mm de diamètre environ, qui apparaissent à la surface du bois. Cela s’accompagne souvent de petits tas de poussière de bois en dessous.\u003c/p\u003e\u003cp\u003eVérifiez s&#39;il y a de nouveaux trous de sortie dans les meubles, les planchers et même les poutres (ils sont plus susceptibles d&#39;apparaître entre avril et septembre, communément appelés « saison des vers à bois »). Et ne pensez pas une seconde que les trous pourraient être un signe que le ver à bois est parti - il pourrait encore profiter du bois présent ailleurs dans maison.\u003c/p\u003e\u003cp\u003eDes planchers ou des poutres faibles peuvent être le signe d&#39;une grave invasion dans votre maison.\u003c/p\u003e\u003cp\u003eLes larves sont d&#39;un blanc pâle et ressemblent à de petits vers (comme elles sont plus petites qu&#39;une pointe de crayon, il est assez difficile de les repérer).\u003c/p\u003e\u003cp\u003eDes coléoptères brunâtres/noirs d&#39;environ 3 mm de long (morts ou vivants).\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502434,&quot;photoId&quot;:506697,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664788097/p/diy/photos/jt4wppkga92knbbqef3c.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;Ver à bois ou termite : traitement option 1 - étape 1 : mélangez les produits&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Ver à bois ou termite : traitement option 1 - étape 1 : mélangez les produits&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351773,&quot;text&quot;:&quot;\u003cp\u003eRemuez doucement jusqu&#39;à ce que votre mélange devienne une solution bien homogène. Il ne doit pas y avoir de grumeaux !\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502435,&quot;photoId&quot;:506698,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664788321/p/diy/photos/jloznpk0pb7uwdcjzagx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Option 1 – Étape 2 : remuez votre mélange&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Option 1 – Étape 2 : remuez votre mélange&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351774,&quot;text&quot;:&quot;\u003cp\u003e\u003cstrong\u003eAstuce : Une invasion de vers de bois, est-ce si grave que ça ?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eL&#39;ampleur des dommages que le dendroctone du mobilier peut causer dépend de l&#39;espèce de ver à bois, de l&#39;ampleur de l&#39;invasion et de l&#39;endroit où elle se produit. Toutes les espèces de vers à bois ne sont pas nuisibles, mais si vous n&#39;agissez pas rapidement, le dendroctone peut être responsable de dommages structurels majeurs dans une maison.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eLe longicorne domestique est généralement considéré comme l&#39;espèce la plus dommageable des vers à bois, mais toute infestation doit être vérifiée par un expert en la matière.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502436,&quot;photoId&quot;:506699,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664788467/p/diy/photos/mtu8xnd2wnb5x2e7vlxg.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Option 1 – Étape 3 : Versez la solution dans votre flacon pulvérisateur&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Option 1 – Étape 3 : Versez la solution dans votre flacon pulvérisateur&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351775,&quot;text&quot;:&quot;\u003cp\u003e\u003cstrong\u003eAstuce : comment se débarrasser d&#39;une invasion de vers de bois\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eComment le ver de bois se propage-t-il ? Eh bien, il a besoin d&#39;un certain niveau d&#39;humidité pour se reproduire, donc éliminer l&#39;humidité de votre maison (en veillant à ce que les pièces soient suffisamment chauffées et ventilées) peut faire de vos intérieurs un espace beaucoup moins accommodant pour ces insectes.\u003c/p\u003e\u003cp\u003eSi vous êtes préoccupé par l&#39;humidité de vos bois de charpente et planchers, testez-la avec un humidimètre pour bois. Tout résultat supérieur à 20% devra être traité.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eComment traiter les vers de bois devient également plus facile si vous savez exactement où se trouve l&#39;infestation (comme dans un meuble nouvellement acheté). De cette façon, vous pouvez vous débarrasser de la ou des pièces affectées et/ou, à tout le moins, minimiser les infestations de dendroctones du meuble.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502437,&quot;photoId&quot;:506700,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664788699/p/diy/photos/wqf4ewnb5pey29ewjgcz.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Option 1 – Étape 4 : Agitez la bouteille&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Option 1 – Étape 4 : Agitez la bouteille&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351776,&quot;text&quot;:&quot;\u003cp\u003eDirigez votre flacon pulvérisateur  vers les zones où se cachent les coléoptères et vaporisez plusieurs fois directement sur les trous.\u003c/p\u003e\u003cp\u003eN&#39;essuyez pas : laissez la solution sécher naturellement.\u003c/p\u003e\u003cp\u003eEt si ce traitement contre les vers à bois ne fonctionne pas, n&#39;hésitez pas à essayer l&#39;option 2 : éliminer les vers à bois avec du sel.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502438,&quot;photoId&quot;:506701,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664788938/p/diy/photos/sfturmxockdtqcpfqjyf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Option 1 – Étape 5 : Vaporiser la ou les zones affectées&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Option 1 – Étape 5 : Vaporiser la ou les zones affectées&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351777,&quot;text&quot;:&quot;\u003cp\u003eVersez le sel et l&#39;eau dans le bol.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502439,&quot;photoId&quot;:506702,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664789011/p/diy/photos/aj8se17vhjxbicnufzsb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Ver à bois ou termite : traitement option 2 - étape 1 : mélangez l&#39;eau et le sel&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Ver à bois ou termite : traitement option 2 - étape 1 : mélangez l&#39;eau et le sel&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351778,&quot;text&quot;:&quot;\u003cp\u003eRemuez doucement la solution jusqu&#39;à ce que le sel soit complètement dissous et qu&#39;il vous reste un mélange homogène et lisse.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502440,&quot;photoId&quot;:506703,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664789132/p/diy/photos/neilti5bvaemxdujtc16.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Option 2 – Étape 2 : Remuez&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Option 2 – Étape 2 : Remuez&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351779,&quot;text&quot;:&quot;\u003cp\u003ePrenez un morceau de coton et trempez-le dans votre mélange d&#39;eau salée.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAstuce - Que se passe-t-il si des vers de bois se trouvent dans vos planchers et vos poutres structurelles ?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eSi le bois s&#39;effrite ou se brise lorsque vous le touchez, vous pouvez quasiment parier que cela est dû à une invasion de vers à bois ou de termites. À ce stade, vous devez sérieusement réfléchir à ce qui conviendrait le mieux à votre situation : prenez conseil auprès de professionnels pour savoir s&#39;il est plus rentable de découper et de remplacer les pièces endommagées, ou de les retirer et de les remplacer entièrement. \u003c/p\u003e\u003cp\u003eMais gardez à l&#39;esprit qu&#39;un problème de vers à bois ne signifie pas automatiquement que le bois de votre maison sera structurellement affecté. Comme le dendroctone du meuble n&#39;infecte généralement que la couche supérieure du bois, les réparations pourraient ne pas être aussi drastiques si vous détectez le problème assez tôt.\u003c/p\u003e\u003cp\u003eLes meubles infestés par le ver à bois ne sont donc pas forcément destinés à la déchetterie ! Une fois bien traitée, vous pouvez par exemple \u003ca href=\&quot;https://www.homify.fr/diy/21090/comment-reparer-une-chaise-avec-repose-bras-abimee\&quot;\u003eréparer une chaise avec un repose-bras abîmé\u003c/a\u003e.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502441,&quot;photoId&quot;:506704,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664789237/p/diy/photos/e440mfjrya68xq8ngkzs.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Option 2 – Étape 3 : Imbibez votre coton&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Option 2 – Étape 3 : Imbibez votre coton&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351780,&quot;text&quot;:&quot;\u003cp\u003ePressez le morceau de coton humide sur les trous de vers à bois. Assure-vous qu&#39;il reste là pendant environ 10 minutes, ce qui permet à la solution de bien pénétrer les trous et le bois.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAstuce : comment savoir si un traitement professionnel est nécessaire ?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eVous devrez envisager de contacter un professionnel si l&#39;invasion de vers de bois est trop étendue ou si les insectes sont allés trop profondément dans le bois. Parmi les signes que votre problème de vers de bois est trop important pour que vous le gériez vous-même :\u003c/p\u003e\u003cul\u003e\u003cli\u003eLe bois qui s&#39;effrite ;\u003c/li\u003e\u003cli\u003eDes planchers endommagés et faibles ;\u003c/li\u003e\u003cli\u003eDes oeufs, larves ou punaises/coléoptères adultes visibles.\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:502442,&quot;photoId&quot;:506705,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664789380/p/diy/photos/vlp8bfhfxcgmycejpwai.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Option 2 – Étape 4 : Appliquez votre solution d&#39;eau salée&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Option 2 – Étape 4 : Appliquez votre solution d&#39;eau salée&quot;}],&quot;materials&quot;:[{&quot;id&quot;:131975,&quot;text&quot;:&quot;Option 1&quot;},{&quot;id&quot;:131977,&quot;text&quot;:&quot;200 ml d&#39;eau&quot;},{&quot;id&quot;:131978,&quot;text&quot;:&quot;150 ml de liquide désinfectant&quot;},{&quot;id&quot;:131979,&quot;text&quot;:&quot;100 ml de liquide vaisselle&quot;},{&quot;id&quot;:131980,&quot;text&quot;:&quot;Cuillère&quot;},{&quot;id&quot;:131981,&quot;text&quot;:&quot;Pot&quot;},{&quot;id&quot;:131982,&quot;text&quot;:&quot;Vaporisateur&quot;},{&quot;id&quot;:131983,&quot;text&quot;:&quot;Option 2&quot;},{&quot;id&quot;:131984,&quot;text&quot;:&quot;Bol&quot;},{&quot;id&quot;:131985,&quot;text&quot;:&quot;50 ml d&#39;eau&quot;},{&quot;id&quot;:131986,&quot;text&quot;:&quot;3 cuillères à soupe de sel&quot;},{&quot;id&quot;:131987,&quot;text&quot;:&quot;Morceau de coton&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:10791,&quot;created_at&quot;:&quot;2022-10-03T09:10:08:142Z&quot;,&quot;category_id&quot;:351,&quot;user_generated&quot;:false,&quot;views_count&quot;:39,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;updated_at&quot;:&quot;2022-10-04T06:55:16:441Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:348,&quot;text&quot;:&quot;Artisanat&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12537,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189184/gkbkwtwcpcqxy06acbmu.jpg&quot;},&quot;slugged&quot;:&quot;artisanat&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:349,&quot;text&quot;:&quot;Jardinage&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12538,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189242/osgwy3dr8wdsanbqoqed.jpg&quot;},&quot;slugged&quot;:&quot;jardinage&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:350,&quot;text&quot;:&quot;Déco Maison DIY&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12539,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189300/wuejumynvgh1cxsyoboy.jpg&quot;},&quot;slugged&quot;:&quot;deco-maison-diy&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351,&quot;text&quot;:&quot;Entretien et Réparations&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12540,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189338/ist7consbti28cfk0gzg.jpg&quot;},&quot;slugged&quot;:&quot;entretien-et-reparations&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:352,&quot;text&quot;:&quot;Recyclage&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12541,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189366/xlaccaxs015pxjjtav0d.jpg&quot;},&quot;slugged&quot;:&quot;recyclage&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:353,&quot;text&quot;:&quot;Organisation Maison&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12542,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189387/yqrwvkrv8dfdd0zjnf0a.jpg&quot;},&quot;slugged&quot;:&quot;organisation-maison&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:354,&quot;text&quot;:&quot;Extérieur&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12543,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189453/eqpyi0kjusajhnnk5vsg.jpg&quot;},&quot;slugged&quot;:&quot;exterieur&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:355,&quot;text&quot;:&quot;Peinture&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12544,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189483/rxrjikeuq9lipxazf7fe.jpg&quot;},&quot;slugged&quot;:&quot;peinture&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:356,&quot;text&quot;:&quot;Remodelage&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12551,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189535/macfu4fz2ntwj4eicfjv.jpg&quot;},&quot;slugged&quot;:&quot;remodelage&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:357,&quot;text&quot;:&quot;Décor Saisonnier&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12552,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189573/wrr5um84pd7ziivoueqk.jpg&quot;},&quot;slugged&quot;:&quot;decor-saisonnier&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:358,&quot;text&quot;:&quot;Menuiserie&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12553,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189592/bfydheg7fbzyqamhqx9m.jpg&quot;},&quot;slugged&quot;:&quot;menuiserie&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:359,&quot;text&quot;:&quot;Pour Les Enfants&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12554,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189607/jdc9x3evyhmgmjeqzipq.jpg&quot;},&quot;slugged&quot;:&quot;pour-les-enfants&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:360,&quot;text&quot;:&quot;Meubles de Palette&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12555,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189633/nvame0jpzlmn8r1clucd.jpg&quot;},&quot;slugged&quot;:&quot;meubles-de-palette&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:361,&quot;text&quot;:&quot;Astuces IKEA&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12556,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189666/dl007dokltiylslme0yg.jpg&quot;},&quot;slugged&quot;:&quot;astuces-ikea&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:362,&quot;text&quot;:&quot;Meuble Bricolage&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12557,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189985/kijdepalxuenm3lu1bwm.jpg&quot;},&quot;slugged&quot;:&quot;meuble-bricolage&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:363,&quot;text&quot;:&quot;Couture et Tricot&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12558,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190004/clueievy9oqbkmsqnzku.jpg&quot;},&quot;slugged&quot;:&quot;couture-et-tricot&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:364,&quot;text&quot;:&quot;Construction de maisons&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12559,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190037/wuxkbjvhrjrxfaxxaj7t.jpg&quot;},&quot;slugged&quot;:&quot;construction-de-maisons&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:365,&quot;text&quot;:&quot;Nettoyage et Aménagement&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12560,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190139/idi725zmwc8mboik3vct.jpg&quot;},&quot;slugged&quot;:&quot;nettoyage-et-amenagement&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:366,&quot;text&quot;:&quot;Salle de bain&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12561,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190225/gpbrgsnspywdqgzaoe81.jpg&quot;},&quot;slugged&quot;:&quot;salle-de-bain&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:367,&quot;text&quot;:&quot;Autre&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12652,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542195359/woqd3u7unga0zdlutjrq.jpg&quot;},&quot;slugged&quot;:&quot;autre&quot;}],&quot;projectCategoryName&quot;:&quot;Entretien et Réparations&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:29209,&quot;title&quot;:&quot;Les meilleures astuces pour appliquer de la peinture sur le carrelage de la salle de bain| DIY rénovation de salle de bain&quot;,&quot;description&quot;:&quot;\u003cp\u003eQuand vous avez souhaité rénover rapidement la salle de bain ou même la cuisine, avez-vous pensé à la peinture pour carrelage ? Je dois admettre que peindre ne m’était pas venu à l’esprit. Je suis tombée sur l’idée de la peinture pour carrelage de salle de bain en cherchant des façons bon marché de relooker ma salle de bain. C&#39;est un projet assez simple. Tout ce dont vous avez besoin, c’est de la peinture pour carrelage de salle de bain. Il faut aussi savoir que si la peinture pour carrelage de salle de bain est abordable, n&#39;est pas une solution permanente. C&#39;est plus un palliatif jusqu&#39;à ce que vous économisiez pour retirer le revêtement existant et refaire la salle de bain avec du carrelage ou de la peinture.\u003c/p\u003e\u003cp\u003eIl y a aussi quelque chose que vous devez savoir avant de commencer à peindre des carreaux :\u003c/p\u003e\u003cp\u003eLa peinture se décolle rapidement, surtout lorsqu&#39;elle est exposée à l&#39;eau et aux produits de nettoyage. Ainsi, évitez de peindre les carreaux de la douche ou le dosseret du lavabo, ou veillez à appliquer des traitements adaptés.\u003c/p\u003e\u003cp\u003eDans la salle de bain, il faut de la peinture époxy, pas de la peinture habituelle que vous utilisez pour les murs ou les façades des armoires.\u003c/p\u003e\u003cp\u003eComme pour les travaux de peinture standard, vous devez nettoyer et préparer la surface des carreaux avant de les peindre pour obtenir une meilleure finition.\u003c/p\u003e\u003cp\u003eVous pouvez même envisager de peindre les carreaux de sol de la salle de bain en créant des motifs avec cette méthode. Tout ce dont vous avez besoin, ce sont des pochoirs avec le motif souhaité et de la peinture pour carrelage.\u003c/p\u003e\u003cp\u003eAstuce - Pour une rénovation plus harmonieuse de la salle de bain, vous pouvez profiter de l&#39;occasion pour faire de menus travaux d&#39;\u003ca href=\&quot;https://www.homify.fr/diy?category=entretien-et-reparations\&quot;\u003eentretien\u003c/a\u003e, comme \u003ca href=\&quot;https://www.homify.fr/diy/19640/comment-remplacer-une-pomme-de-douche-tutoriel-en-7-etapes\&quot;\u003eremplacer le pommeau de douche\u003c/a\u003e ou \u003ca href=\&quot;https://www.homify.fr/diy/21366/comment-reparer-une-fissure-au-plafond\&quot;\u003eréparer une fissure au plafond\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:2.0,&quot;duration&quot;:&quot;3 days&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:49921,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Nia-Nia&quot;,&quot;last_name&quot;:&quot;Pong&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441829315/p/user/avatar/49921/128__1_.jpg&quot;},&quot;username&quot;:&quot;nianiapong&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;fr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Nia-Nia Pong&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347532,&quot;text&quot;:&quot;\u003cp\u003eCommencez par enlever la robinetterie et les accessoires de la salle de bain qui se trouvent sur la surface carrelée afin de les protéger des projections de peinture. Le retrait des luminaires facilitera également la peinture au rouleau, car ainsi ils ne feront pas d&#39;obstruction.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498879,&quot;photoId&quot;:498879,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663161082/p/diy/photos/upjj4pwkfbde4kdqahf8.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Retirer les accessoires de la salle de bain&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347533,&quot;text&quot;:&quot;\u003cp\u003eAu fil du temps, la saleté et les taches s’accumulent sur les carreaux. À moins de vous en débarrassez, le rendu final du carrelage peint sera inégale, et si vous utilisez une couleur de peinture carrelage salle de bain claire, une tache pourrait rester visible. Pour nettoyer les carreaux, appliquez un produit dégraissant sur une éponge et frottez la surface des carreaux pour déloger la saleté et enlever les taches. Ensuite, nettoyez les carreaux avec de l&#39;eau pour éliminer tous les résidus.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498880,&quot;photoId&quot;:498880,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663161188/p/diy/photos/sosug5m64d88unpxpxp1.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Nettoyer les carreaux&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347534,&quot;text&quot;:&quot;\u003cp\u003eUtilisez un chiffon de nettoyage non pelucheux pour éliminer l&#39;excès d&#39;humidité de la surface. Les carreaux doivent être secs avant de passer à l&#39;étape suivante.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498881,&quot;photoId&quot;:498881,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663161288/p/diy/photos/ps1oztsnzej1cojusyyh.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Sécher le carrelage&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347535,&quot;text&quot;:&quot;\u003cp\u003eCette étape est essentielle si vous peignez des carreaux très brillants. Sans ça, la peinture n&#39;adhérera pas à la surface.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498882,&quot;photoId&quot;:498882,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663161451/p/diy/photos/ryt76a0csb4o4sv95y2h.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Poncer le carrelage&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347536,&quot;text&quot;:&quot;\u003cp\u003eNettoyez le carrelage avec de l&#39;eau. Laissez sécher les carreaux, puis nettoyez-les une fois de plus avec un chiffon antipoussière à la cire d’abeille (la cire d&#39;abeille qui s&#39;y trouve fera adhérer même les plus petites particules de poussière).\u003c/p\u003e\u003cp\u003eRemarque : Assurez-vous que les carreaux sont propres et secs avant d&#39;utiliser ce chiffon collant, sinon il pourrait tacher la surface, ce qui vous obligerait à répéter le processus de nettoyage et de séchage.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498883,&quot;photoId&quot;:498883,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663161750/p/diy/photos/k7pj4l9uugobkdtt4e9i.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Enlever la poussière&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347537,&quot;text&quot;:&quot;\u003cp\u003eUtilisez une bâche de plastique et appliquez du ruban de masquage sur les bords pour protéger les zones que vous n’allez pas peindre.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498884,&quot;photoId&quot;:498884,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663161951/p/diy/photos/k60itxjyxpnwwdgjtgaa.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Protéger les surfaces qui ne doivent pas être peintes&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347538,&quot;text&quot;:&quot;\u003cp\u003eOuvrez le pot de peinture et utilisez le bâton de bois pour bien mélanger.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498885,&quot;photoId&quot;:498885,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663162392/p/diy/photos/wurvnxemmfkjxz1i5cf1.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Mélanger la peinture&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347539,&quot;text&quot;:&quot;\u003cp\u003eVersez un peu de peinture dans le bac à peinture.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498886,&quot;photoId&quot;:498886,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663162496/p/diy/photos/ufta0vypxlo2yyjppsal.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Remplir le bac à peinture&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347540,&quot;text&quot;:&quot;\u003cp\u003eTrempez le rouleau dans le bac à peinture et peignez les carreaux.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498887,&quot;photoId&quot;:498887,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663162615/p/diy/photos/tyik8ihs9cdwcluklrrx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Peindre le carrelage de la salle de bain&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347541,&quot;text&quot;:&quot;\u003cp\u003eLorsque vous peignez avec un rouleau, les angles peuvent ne pas être faciles d&#39;accès. Utilisez un pinceau pour retoucher les coins.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498888,&quot;photoId&quot;:498888,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663162717/p/diy/photos/klcgtdais9ui7pww0v0k.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Peindre les angles&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:349838,&quot;text&quot;:&quot;\u003cp\u003eVous pouvez également peindre les joints avec le pinceau.\u003c/p\u003e\u003cp\u003eRemarque : Si les joints de votre salle de bain doivent être refaits, faites-le un jour ou deux avant de peindre les carreaux afin qu&#39;ils soient bien secs lorsque vous allez peindre par-dessus. Le fait de refaire les joints vous assure un rendu final plus joli.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498889,&quot;photoId&quot;:498889,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663962311/p/diy/photos/l9cmd6umgxfctsvkdyau.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Peindre les joints&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:349839,&quot;text&quot;:&quot;\u003cp\u003eAttendez que la première couche de peinture sèche complètement avant d&#39;appliquer la suivante.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498890,&quot;photoId&quot;:498890,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663962545/p/diy/photos/tiaiszxus82oxxplfscr.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Laisser sécher la peinture&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:349840,&quot;text&quot;:&quot;\u003cp\u003eUne fois la première couche sèche, vous pouvez appliquer la seconde et attendre qu&#39;elle sèche à nouveau, avant de répéter jusqu&#39;à ce que vous obteniez la couverture complète que vous recherchez. Après avoir appliqué la dernière couche de peinture, vous devez laisser sécher pendant au moins 24 heures.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498891,&quot;photoId&quot;:498891,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663962800/p/diy/photos/ym1js8cybkcllzdh6ox9.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Appliquer autant de couches que vous le souhaitez&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:349841,&quot;text&quot;:&quot;\u003cp\u003eLe lendemain, retirez le ruban de masquage des bords des carreaux.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498892,&quot;photoId&quot;:498892,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663962892/p/diy/photos/ncjfh6h5wdsuadpfmqha.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Retirer le ruban&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:349842,&quot;text&quot;:&quot;\u003cp\u003eÀ présent, il ne reste plus qu&#39;à remettre en place les accessoires de salle de bain que vous aviez retirés.\u003c/p\u003e\u003cp\u003eRemarque : C&#39;est une bonne idée de nettoyer vos accessoires avant de les remettre en place afin qu&#39;ils aient l&#39;air neufs et qu’ils soient en phase avec la rénovation du carrelage de la salle de bain. Pour les accessoires en acier inoxydable, vous pouvez essayer de les faire tremper dans une solution d&#39;eau vinaigrée pendant une nuit pour éliminer le calcaire. Ensuite, lavez-les et séchez-les avant de les remettre en place.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498893,&quot;photoId&quot;:498893,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663963001/p/diy/photos/a2iubmpnuv7va0gojj7e.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;Réinstaller les accessoires&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:349843,&quot;text&quot;:&quot;\u003cp\u003eVous pouvez voir à quoi ressemble ma salle de bain après avoir peint les carreaux. J&#39;ai choisi un gris tendance et j&#39;ai décidé de ne peindre que la moitié supérieure.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:498894,&quot;photoId&quot;:498894,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663963100/p/diy/photos/teq3odj5tlceafimggpf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:16,&quot;step_title&quot;:&quot;Résultat final&quot;}],&quot;materials&quot;:[{&quot;id&quot;:129645,&quot;text&quot;:&quot;Tournevis électrique&quot;},{&quot;id&quot;:129646,&quot;text&quot;:&quot;Eponge&quot;},{&quot;id&quot;:129647,&quot;text&quot;:&quot;Produit nettoyant dégraissant&quot;},{&quot;id&quot;:129648,&quot;text&quot;:&quot;Eau&quot;},{&quot;id&quot;:129649,&quot;text&quot;:&quot;Chiffon&quot;},{&quot;id&quot;:129650,&quot;text&quot;:&quot;Papier de verre&quot;},{&quot;id&quot;:129651,&quot;text&quot;:&quot;Rouleau de masquage&quot;},{&quot;id&quot;:129652,&quot;text&quot;:&quot;Bâton de bois&quot;},{&quot;id&quot;:129653,&quot;text&quot;:&quot;Bac à peinture&quot;},{&quot;id&quot;:129654,&quot;text&quot;:&quot;Rouleau de peinture&quot;},{&quot;id&quot;:129655,&quot;text&quot;:&quot;Pinceau&quot;},{&quot;id&quot;:129656,&quot;text&quot;:&quot;Peinture epoxy&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:49921,&quot;created_at&quot;:&quot;2022-09-14T13:50:01:000Z&quot;,&quot;category_id&quot;:351,&quot;user_generated&quot;:null,&quot;views_count&quot;:444,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-09-26T08:33:27:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;les-meilleures-astuces-pour-appliquer-de-la-peinture-sur-le-carrelage-de-la-salle-de-bain-diy-renovation-de-salle-de-bain&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1663963100/p/diy/photos/teq3odj5tlceafimggpf.jpg&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:29061,&quot;title&quot;:&quot;Poser un rivet | Comment fixer une tôle avec des rivets&quot;,&quot;description&quot;:&quot;\u003cp\u003eVous avez sûrement déjà vu cette petite pièce métallique appliquée à divers endroits et dans plusieurs situations tout au long de votre vie : le rivet. Le nom peut sembler étrange, mais quand vous verrez de quoi nous parlons, vous comprendrez certainement de quoi il s&#39;agit, car on l&#39;utilise souvent dans les travaux d&#39;entretien ou de \u003ca href=\&quot;https://www.homify.fr/diy?category=construction-de-maisons\&quot;\u003econstruction\u003c/a\u003e. Il existe 2 types de rivets, le rivet de structure ou le rivet de tirage (ils ne doivent pas être confondus avec le river à visser utiliser pour le cuir). C’est le rivet structurel que nous avons utilisé dans le projet d&#39;aujourd&#39;hui pour fixer deux tôles.\u003c/p\u003e\u003cp\u003eLe rivet structurel a été conçu avec un mécanisme à double verrouillage, ce qui signifie que lorsqu&#39;une pression est appliquée, il se ferme et il ne lâche pas ce qu&#39;il tient.\u003c/p\u003e\u003cp\u003eLes rivets ont une forme semblable à un clou et ils sont composés de deux parties : le capuchon (la partie qui se déforme et reste dans l&#39;installation) et le mandrin (la partie du rivet qui est allongée et qui est presque complètement retirée).\u003c/p\u003e\u003cp\u003eLe travail qui m&#39;attendait aujourd&#39;hui consistait simplement à recouvrir un panneau. Pour cela, recouvrir l&#39;enseigne indésirable d&#39;une plaque métallique de la même couleur m&#39;a semblé être la solution la plus simple et la plus économique. Mais un rivet peut-être utilisé dans beaucoup de circonstances, par exemple pour fixer la \u003ca href=\&quot;https://www.homify.fr/diy/22119/fabriquer-une-plaque-de-numero-de-porte-maison-10-etapes-simplissimes\&quot;\u003eplaque du numéro de la maison\u003c/a\u003e\u003c/p\u003e\u003cp\u003eJe vous montre comment j’ai fait ça, étape par étape!\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;45 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:1218,&quot;type&quot;:&quot;Professional&quot;,&quot;first_name&quot;:null,&quot;last_name&quot;:null,&quot;company_name&quot;:&quot;press profile homify&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441725353/p/user/avatar/1218/homify.jpg&quot;},&quot;username&quot;:&quot;press profile homify&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:true,&quot;locale&quot;:&quot;de&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;de_service_area_list&quot;:null,&quot;de_service_list&quot;:null,&quot;en_service_area_list&quot;:null,&quot;en_service_list&quot;:null,&quot;es_service_area_list&quot;:null,&quot;es_service_list&quot;:null,&quot;fr_service_area_list&quot;:null,&quot;fr_service_list&quot;:null,&quot;it_service_area_list&quot;:null,&quot;it_service_list&quot;:null,&quot;pt_service_area_list&quot;:null,&quot;pt_service_list&quot;:null,&quot;br_service_area_list&quot;:null,&quot;br_service_list&quot;:null,&quot;mx_service_area_list&quot;:null,&quot;mx_service_list&quot;:null,&quot;in_service_area_list&quot;:null,&quot;in_service_list&quot;:null,&quot;hk_service_area_list&quot;:null,&quot;hk_service_list&quot;:null,&quot;sg_service_area_list&quot;:null,&quot;sg_service_list&quot;:null,&quot;jp_service_area_list&quot;:null,&quot;jp_service_list&quot;:null,&quot;kr_service_area_list&quot;:null,&quot;kr_service_list&quot;:null,&quot;nl_service_area_list&quot;:null,&quot;nl_service_list&quot;:null,&quot;tr_service_area_list&quot;:null,&quot;tr_service_list&quot;:null,&quot;pl_service_area_list&quot;:null,&quot;pl_service_list&quot;:null,&quot;ru_service_area_list&quot;:null,&quot;ru_service_list&quot;:null,&quot;ar_service_area_list&quot;:null,&quot;ar_service_list&quot;:null,&quot;ve_service_area_list&quot;:null,&quot;ve_service_list&quot;:null,&quot;co_service_area_list&quot;:null,&quot;co_service_list&quot;:null,&quot;za_service_area_list&quot;:null,&quot;za_service_list&quot;:null,&quot;my_service_area_list&quot;:null,&quot;my_service_list&quot;:null,&quot;ae_service_area_list&quot;:null,&quot;ae_service_list&quot;:null,&quot;eg_service_area_list&quot;:null,&quot;eg_service_list&quot;:null,&quot;pe_service_area_list&quot;:null,&quot;pe_service_list&quot;:null,&quot;cl_service_area_list&quot;:null,&quot;cl_service_list&quot;:null,&quot;th_service_area_list&quot;:null,&quot;th_service_list&quot;:null,&quot;id_service_area_list&quot;:null,&quot;id_service_list&quot;:null,&quot;ir_service_area_list&quot;:null,&quot;ir_service_list&quot;:null,&quot;pk_service_area_list&quot;:null,&quot;pk_service_list&quot;:null,&quot;ph_service_area_list&quot;:null,&quot;ph_service_list&quot;:null,&quot;tw_service_area_list&quot;:null,&quot;tw_service_list&quot;:null,&quot;vn_service_area_list&quot;:null,&quot;vn_service_list&quot;:null,&quot;ca_service_area_list&quot;:null,&quot;ca_service_list&quot;:null,&quot;us_service_area_list&quot;:null,&quot;us_service_list&quot;:null,&quot;sa_service_area_list&quot;:null,&quot;sa_service_list&quot;:null,&quot;ua_service_area_list&quot;:null,&quot;ua_service_list&quot;:null,&quot;display_name&quot;:&quot;press profile homify&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346798,&quot;text&quot;:&quot;\u003cp\u003eCette photo illustre bien les matériaux nécessaires pour placer la tôle recouvrant l&#39;enseigne. Ce coffret est composé de rivets de différentes tailles et également de la pince à riveter ou riveteuse manuelle.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:490546,&quot;photoId&quot;:490546,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662985682/p/diy/photos/otsyx14pzmw6dqdhe9ts.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Matériel nécessaire&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346799,&quot;text&quot;:&quot;\u003cp\u003eLa première étape consistait à s&#39;assurer que la feuille précédemment mesurée couvrirait parfaitement le panneau.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:490547,&quot;photoId&quot;:490547,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662985727/p/diy/photos/amxlozxlcjvowp4suypn.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Vérifier les mesures de la tôle&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346800,&quot;text&quot;:&quot;\u003cp\u003eOn commence donc par monter sur l&#39;échelle pour vérifier que les mesures sont correctes. La nouvelle plaque métallique couvrait parfaitement les lettres indésirables.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:490548,&quot;photoId&quot;:490548,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662985860/p/diy/photos/jy18xcwghxhax2txquv3.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Étape 1 : Vérifier que la plaque noire recouvre le panneau&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346801,&quot;text&quot;:&quot;\u003cp\u003ePour cette étape, j&#39;ai eu besoin de mains supplémentaires. La tâche est facile, mais il était impossible de tenir la plaque et de faire en même temps le marquage. Ici, l&#39;objectif était de marquer les endroits de la tôle\u0026nbsp; où les rivets allaient ensuite être appliqués, et aussi de percer des trous dans le mur (où les rivets entreraient).\u003c/p\u003e\u003cp\u003eRappelez-vous toujours que pour installer un rivet, il faut d&#39;abord percer des trous dans le matériau à l&#39;aide d&#39;une \u003ca href=\&quot;https://www.homify.fr/diy/20742/comment-utiliser-une-perceuse-visseuse-tuto-diy-perceuse-electrique\&quot;\u003eperceuse-visseuse\u003c/a\u003e. Le trou doit avoir le diamètre approprié pour chaque jauge et pour que le capuchon du rivet s&#39;adapte.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:490549,&quot;photoId&quot;:490549,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662985992/p/diy/photos/s9udklrheuqjbhe01nj0.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Étape 2 : Marquer les zones de forage&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346802,&quot;text&quot;:&quot;\u003cp\u003eUne fois que la plaque comporte les marques appropriées, percez les trous. Percez tous les emplacements indiqués avec le même foret que celui utilisé pour percer le mur (le diamètre du trou doit être le même).\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:490550,&quot;photoId&quot;:490550,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662986100/p/diy/photos/yv2y3qjusx0thjjce0us.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Étape 3  : Percer les emplacements marqués&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346803,&quot;text&quot;:&quot;\u003cp\u003eMaintenant, remontez sur l&#39;échelle. Positionnez la tôle au bon emplacement\u0026nbsp; et appliquez le premier rivet en haut et au centre, de sorte que la tôle soit fixée. Insérez le rivet dans le trou et appliquez une pression.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:490551,&quot;photoId&quot;:490551,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662986164/p/diy/photos/zcu717vzgr8hsu0aeugk.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Étape 4 : Positionner la tôle et riveter &quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346804,&quot;text&quot;:&quot;\u003cp\u003eLors de cette étape, la pression appliquée pour que le rivet soit projeté contre la tôle est perceptible. Répétez ce processus pour tous les trous et assurez-vous que les rivets sont tous solidement fixés et qu&#39;il n&#39;y a aucun risque de chute.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:490552,&quot;photoId&quot;:490552,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662986255/p/diy/photos/auiiw1h8lnhuhx7kdg6z.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Étape 5 : Appuyer&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346805,&quot;text&quot;:&quot;\u003cp\u003eVoici à quoi ressemblera votre rivet une fois posé dans la tôle. Comme pour d&#39;autres projets qui semblent complexes, vous pouvez maintenant voir que la partie la plus compliquée, ce n&#39;est pas de fixer un rivet inox : c&#39;est en fait de posséder tous les matériaux nécessaires – en dehors de ça, il est inutile de faire appel à un professionnel qualifié.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:490553,&quot;photoId&quot;:490553,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662986310/p/diy/photos/ktgyqcrcwjslqjwccjll.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Résultat final&quot;}],&quot;materials&quot;:[{&quot;id&quot;:129271,&quot;text&quot;:&quot;Riveteuse manuelle&quot;},{&quot;id&quot;:129272,&quot;text&quot;:&quot;Rivets inox&quot;},{&quot;id&quot;:129273,&quot;text&quot;:&quot;Echelle&quot;},{&quot;id&quot;:129274,&quot;text&quot;:&quot;Tôle&quot;},{&quot;id&quot;:129275,&quot;text&quot;:&quot;Perceuse&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:1218,&quot;created_at&quot;:&quot;2022-09-12T12:41:14:000Z&quot;,&quot;category_id&quot;:351,&quot;user_generated&quot;:null,&quot;views_count&quot;:301,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-09-12T16:16:46:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;poser-un-rivet-comment-fixer-une-tole-avec-des-rivets&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1662986310/p/diy/photos/ktgyqcrcwjslqjwccjll.png&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:28903,&quot;title&quot;:&quot;Comment réparer une poignée de fenêtre | Guide en 7 étapes pour resserrer une poignée&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cstrong\u003eDescription\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eLe projet d&#39;aujourd&#39;hui est la preuve qu&#39;on n&#39;a pas toujours besoin de faire appel à un professionnel qualifié pour nous résoudre un problème à la maison. Il est vrai qu’il faut disposer d’un bon matériel, adapté au projet. À part ça, qu’il s’agisse de \u003ca href=\&quot;https://www.homify.fr/diy/21366/comment-reparer-une-fissure-au-plafond\&quot;\u003eréparer une fissure au plafond\u003c/a\u003e ou de \u003ca href=\&quot;https://www.homify.fr/diy/28665/diy-comment-retirer-un-siege-de-toilette-et-en-installer-un-nouveau-les-instructions-etape-par-etape\&quot;\u003echanger le siège des toilettes\u003c/a\u003e, il est possible d’\u003ca href=\&quot;https://www.homify.fr/diy?category=entretien-et-reparations\&quot;\u003eentretenir et réparer\u003c/a\u003e pas mal de choses chez soi.\u003c/p\u003e\u003cp\u003eIl existe plusieurs types de fenêtres, dont les matériaux, les dimensions, les couleurs, les finitions et le type d’ouverture peuvent varier. Ces fenêtres mal entretenues se trouvaient dans un appartement récent et elles ont un style moderne. Leurs poignées ne fermaient plus correctement. Il fallait resserrer toutes les poignées et s’assurer qu’elles ferment bien à nouveau.\u003c/p\u003e\u003cp\u003eBien sûr, quand j&#39;ai remarqué la poignée de fenêtre trop lâche - d&#39;abord dans une pièce puis dans les autres - je me suis plaint et j&#39;ai immédiatement été fatigué de la qualité des fenêtres. Je ne pensais pas qu&#39;il était possible d’avoir déjà ce type de problèmes dans un appartement récent, avec l’un des éléments les plus importants de la maison\u0026nbsp; - les fenêtres.\u003c/p\u003e\u003cp\u003eJe ne savais pas que ce \&quot;problème\&quot; est courant et cela ne veut pas dire que la fenêtre ne remplit plus sa fonction et qu&#39;il faut la remplacer.\u0026nbsp;\u003c/p\u003e\u003cp\u003eAvec un peu de recherche, j&#39;ai réalisé comment je pouvais résoudre ce problème, et parce que c&#39;est si facile à faire, je me décide aujourd’hui à le partager avec vous.\u003c/p\u003e\u003cp\u003eAstuce : il est possible de réparer une poignée de porte-fenêtre de la même façon qu’une poignée de fenêtre classique.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;15 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:1218,&quot;type&quot;:&quot;Professional&quot;,&quot;first_name&quot;:null,&quot;last_name&quot;:null,&quot;company_name&quot;:&quot;press profile homify&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441725353/p/user/avatar/1218/homify.jpg&quot;},&quot;username&quot;:&quot;press profile homify&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:true,&quot;locale&quot;:&quot;de&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;de_service_area_list&quot;:null,&quot;de_service_list&quot;:null,&quot;en_service_area_list&quot;:null,&quot;en_service_list&quot;:null,&quot;es_service_area_list&quot;:null,&quot;es_service_list&quot;:null,&quot;fr_service_area_list&quot;:null,&quot;fr_service_list&quot;:null,&quot;it_service_area_list&quot;:null,&quot;it_service_list&quot;:null,&quot;pt_service_area_list&quot;:null,&quot;pt_service_list&quot;:null,&quot;br_service_area_list&quot;:null,&quot;br_service_list&quot;:null,&quot;mx_service_area_list&quot;:null,&quot;mx_service_list&quot;:null,&quot;in_service_area_list&quot;:null,&quot;in_service_list&quot;:null,&quot;hk_service_area_list&quot;:null,&quot;hk_service_list&quot;:null,&quot;sg_service_area_list&quot;:null,&quot;sg_service_list&quot;:null,&quot;jp_service_area_list&quot;:null,&quot;jp_service_list&quot;:null,&quot;kr_service_area_list&quot;:null,&quot;kr_service_list&quot;:null,&quot;nl_service_area_list&quot;:null,&quot;nl_service_list&quot;:null,&quot;tr_service_area_list&quot;:null,&quot;tr_service_list&quot;:null,&quot;pl_service_area_list&quot;:null,&quot;pl_service_list&quot;:null,&quot;ru_service_area_list&quot;:null,&quot;ru_service_list&quot;:null,&quot;ar_service_area_list&quot;:null,&quot;ar_service_list&quot;:null,&quot;ve_service_area_list&quot;:null,&quot;ve_service_list&quot;:null,&quot;co_service_area_list&quot;:null,&quot;co_service_list&quot;:null,&quot;za_service_area_list&quot;:null,&quot;za_service_list&quot;:null,&quot;my_service_area_list&quot;:null,&quot;my_service_list&quot;:null,&quot;ae_service_area_list&quot;:null,&quot;ae_service_list&quot;:null,&quot;eg_service_area_list&quot;:null,&quot;eg_service_list&quot;:null,&quot;pe_service_area_list&quot;:null,&quot;pe_service_list&quot;:null,&quot;cl_service_area_list&quot;:null,&quot;cl_service_list&quot;:null,&quot;th_service_area_list&quot;:null,&quot;th_service_list&quot;:null,&quot;id_service_area_list&quot;:null,&quot;id_service_list&quot;:null,&quot;ir_service_area_list&quot;:null,&quot;ir_service_list&quot;:null,&quot;pk_service_area_list&quot;:null,&quot;pk_service_list&quot;:null,&quot;ph_service_area_list&quot;:null,&quot;ph_service_list&quot;:null,&quot;tw_service_area_list&quot;:null,&quot;tw_service_list&quot;:null,&quot;vn_service_area_list&quot;:null,&quot;vn_service_list&quot;:null,&quot;ca_service_area_list&quot;:null,&quot;ca_service_list&quot;:null,&quot;us_service_area_list&quot;:null,&quot;us_service_list&quot;:null,&quot;sa_service_area_list&quot;:null,&quot;sa_service_list&quot;:null,&quot;ua_service_area_list&quot;:null,&quot;ua_service_list&quot;:null,&quot;display_name&quot;:&quot;press profile homify&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346096,&quot;text&quot;:&quot;\u003cp\u003eComme je l’ai mentionné, vous ne pourrez obtenir un bon résultat avec votre poignée de fenêtre que si vous disposez du matériel adéquat pour la réparer. Pour le type de fenêtres d&#39;aujourd&#39;hui, nous avons juste besoin d&#39;une clé à cliquet universelle. Nous vous conseillons également de protéger vos mains avec des gants de travail et de mettre tout le matériel sur un chiffon pour ne pas rayer votre revêtement. Ces boîtes à outils sont très complètes et il y a plusieurs pièces et différentes tailles. Une boite standard contient tout ce dont vous avez besoin pour réparer une poignée de fenêtre qui ne ferme plus.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:489914,&quot;photoId&quot;:489914,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662718835/p/diy/photos/ziv9u4gtzenzyst2styf.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Matériel nécessaire&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346097,&quot;text&quot;:&quot;\u003cp\u003eNotre fenêtre ressemblait à ça. La poignée ne revenait plus en position verticale lorsqu&#39;on la baissait vers la droite, car elle était trop lâche. La fenêtre ne se fermait pas et elle était simplement rabattue, et nous connaissons tous le danger des fenêtres ouvertes...\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:489915,&quot;photoId&quot;:489915,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662719194/p/diy/photos/s1eg2hgv4576xuhcguff.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Une poignée HS et une fenêtre ouverte&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346098,&quot;text&quot;:&quot;\u003cp\u003eVoici à quoi ressemble la poignée. Une poignée en acier brossé qui semble être composée de deux pièces. La poignée elle-même et la partie ovale qui fixe la poignée à la fenêtre.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:489916,&quot;photoId&quot;:489916,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662719254/p/diy/photos/eolz4um0ywyouahgf8i3.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Vue détaillée de la poignée de fenêtre&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346099,&quot;text&quot;:&quot;\u003cp\u003eLa poignée de fenêtre semblait être composée de seulement deux pièces, mais vue en détail, la partie ovale n&#39;est pas complètement fixée. C&#39;est là qu&#39;il y a un couvercle mobile qui nous permet de voir l&#39;intérieur de la poignée. Une fois fermé, ce couvercle dissimule la partie technique.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:489917,&quot;photoId&quot;:489917,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662719324/p/diy/photos/hyl2goklrqxpdnh1emhl.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Faire pivoter le couvercle de la poignée&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346100,&quot;text&quot;:&quot;\u003cp\u003eVérifiez quel cliquet correspond à la tête que vous voyez. Ensuite, il suffit de l’utiliser pour tourner dans le sens des aiguilles d&#39;une montre.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:489918,&quot;photoId&quot;:489918,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662719389/p/diy/photos/mjrzrwwys4mdqozjtcim.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Resserrer la douille supérieure&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346101,&quot;text&quot;:&quot;\u003cp\u003eRépétez la même étape sur la vis du bas. Appliquez une pression si vous en ressentez le besoin.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:489919,&quot;photoId&quot;:489919,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662719457/p/diy/photos/es1xbnzdm69lasyryrrs.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Resserrer la douille du bas&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346102,&quot;text&quot;:&quot;\u003cp\u003eComme le montre cette image en détail, le couvercle tourne sur la poignée. Une fois les deux vis correctement serrées, faites pivoter le couvercle en position verticale et cliquez-le pour le remettre en place en place.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:489920,&quot;photoId&quot;:489920,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662719548/p/diy/photos/iemczhkbfduebwlzyfmu.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Faire pivoter le capuchon et le remettre en place&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346103,&quot;text&quot;:&quot;\u003cp\u003eSur cette photo, vous pouvez voir à quoi ressemblait la fenêtre après sa réparation. Désormais, en plus de se fermer complètement, elle isole aussi parfaitement.\u003c/p\u003e\u003cp\u003eNous avons répété le même processus sur toutes les fenêtres de l&#39;appartement sans exception et le résultat final a été génial.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:489921,&quot;photoId&quot;:489921,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662719618/p/diy/photos/umtw0qbmc4lkoiv59kvx.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;La poignée de la fenêtre une fois réparée&quot;}],&quot;materials&quot;:[{&quot;id&quot;:128896,&quot;text&quot;:&quot;Clé à cliquet universelle&quot;},{&quot;id&quot;:128897,&quot;text&quot;:&quot;Gants&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:1218,&quot;created_at&quot;:&quot;2022-09-09T10:34:27:000Z&quot;,&quot;category_id&quot;:351,&quot;user_generated&quot;:null,&quot;views_count&quot;:883,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-09-12T09:16:50:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;comment-reparer-une-poignee-de-fenetre-guide-en-7-etapes-pour-resserrer-une-poignee&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1662719618/p/diy/photos/umtw0qbmc4lkoiv59kvx.png&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:29949,&quot;title&quot;:&quot;DIY - Comment fabriquer un tableau d&#39;affichage avec un panneau de liège [Tutoriel en 7 étapes]&quot;,&quot;description&quot;:&quot;\u003cp\u003eJ&#39;avais vu des panneaux d&#39;affichage en liège dans les magasins de mon quartier, où ils étaient utilisés pour afficher des annonces de logements à louer, des offres de services et autres. Alors, en essayant d’organiser mon bureau chez moi, j’ai décidé de disposer d’un panneau de liège mural pour épinglé ma to-do list, des photos, etc. Mais quand j’ai vu le prix d’un tableau en liège expansé – en ligne ou en boutique, j’ai décidé de voir comment en fabriquer un moi-même. Après tout, une feuille de liège et un cadre ne coutent presque rien.\u003c/p\u003e\u003cp\u003eCe DIY est tellement facile, même si vous êtes novice en bricolage ! Quoi d’autre ? Si vous disposez du cadre d’une vieille photo ou d’un ancien tableau, vous pouvez le réutiliser pour encadrer votre panneau de liège mural à accrocher au-dessus de votre bureau. Vous pouvez aussi l’utiliser pour décorer un mur vide en y épinglant des citations inspirantes ou comme alternative au \u003ca href=\&quot;https://www.homify.fr/diy/19778/5-etapes-pour-fabriquer-un-presentoir-a-photos-avec-une-corde-a-linge\&quot;\u003eprésentoir à photos en corde\u003c/a\u003e.\u0026nbsp;\u003c/p\u003e\u003cp\u003eJ’ai réalisé un panneau de liège relativement petit, mais vous pouvez le personnaliser pour fabriquer un modèle permettant de couvrir une tache ou une fissure ou même faire un grand tableau pour la cuisine afin d’épingler vos recettes et la liste des courses.\u003c/p\u003e\u003cp\u003eSi vous disposez déjà de quelques matériaux de bricolage de base tels que de la colle, le carton, des rouleaux à peinture, des punaises, de la peinture en aérosol et un cutter, il vous suffit d&#39;acheter le panneau en liège de la taille requise et un cadre (si vous n’en recyclez pas un). Laissez-moi vous expliquer les étapes !\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;3 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:48907,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1441828215/p/user/avatar/48907/128.jpg&quot;},&quot;display_name&quot;:&quot;Alice Teichman&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351133,&quot;text&quot;:&quot;\u003cp\u003eJe conseille de décider du choix du cadre avant d’acheter le panneau de liège expansé. De cette façon, vous évitez le gaspillage ou de vous retrouver à court de matériau parce que vous auriez acheté un panneau trop large ou trop petit. Une fois que vous avez choisi le cadre, placez-le sur la feuille de liège et tracez les contours avec un crayon.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501937,&quot;photoId&quot;:506198,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664474907/p/diy/photos/vxlovynschqlbu2fvyt4.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Étape 1 – Reportez la taille du cadre sur le panneau de liège &quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351134,&quot;text&quot;:&quot;\u003cp\u003eUtilisez les marques réalisées à l’étape précédente pour découper la feuille de liège à l’aide d’un cutter.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501938,&quot;photoId&quot;:506199,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664475110/p/diy/photos/o8zmkcsxt3fedxowmydk.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Étape 2 – Découpez la feuille de liège aux bonnes dimensions&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351135,&quot;text&quot;:&quot;\u003cp\u003eEnsuite, découpez le carton aux dimensions de la feuille de liège.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501939,&quot;photoId&quot;:506200,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664475223/p/diy/photos/jv0mt7vtnpq8yfccaor7.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Étape 3 – Découpez le carton aux bonnes dimensions&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351136,&quot;text&quot;:&quot;\u003cp\u003eÀ l’aide du rouleau, appliquez la colle sur le carton et collez la feuille de liège. Utiliser le rouleau pour lisser le carton sur la feuille de liège pour éviter les bulles ou les poches d’air entre les deux couchez. Laisser sécher.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501940,&quot;photoId&quot;:506201,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664475475/p/diy/photos/jthaygbsautfpfiaksb0.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Étape 4 – Collez la feuille de liège au carton&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351137,&quot;text&quot;:&quot;\u003cp\u003eSi vous voulez que la finition du cadre soit meilleure, vous pouvez le peindre dans la couleur de votre choix. L’alternative, c’est de poncer et teindre le cadre pour que votre panneau de liège mural affiche une finition effet bois naturel.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501941,&quot;photoId&quot;:506202,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664475599/p/diy/photos/gbu9fjzszzvrw8v4ns2h.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Étape 5 – Peignez le cadre&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351138,&quot;text&quot;:&quot;\u003cp\u003eUne fois que la colle est sèche, placez le panneau en liège dans le cadre. Découpez un éventuel surplus si c’est nécessaire, pour vous assurer que c’est bien ajusté.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501942,&quot;photoId&quot;:506203,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664475757/p/diy/photos/irktxkzjivtqepxsfkyc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Étape 6 – Fixez la structure du panneau en liège mural au cadre&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351139,&quot;text&quot;:&quot;\u003cp\u003eFixez le panneau de liège à l&#39;aide fixations pour tableaux. Maintenant, tout ce que vous avez à faire, c’est d&#39;épingler des photos, des notes, des citations ou toute autre chose pour décorer votre tableau en liège.\u003c/p\u003e\u003cp\u003eVoici quelques idées pour vous inspirer dans votre \u003ca href=\&quot;https://www.homify.fr/diy?category=deco-maison-diy\&quot;\u003edéco DIY\u003c/a\u003e :\u003c/p\u003e\u003cp\u003eSi vous aimez la texture du liège, vous pouvez en recouvrir tout un mur au lieu de fixer le liège sur un cadre.\u003c/p\u003e\u003cp\u003eAu lieu d&#39;un grand tableau d&#39;affichage en liège, vous pouvez utiliser des dalles en liège pour recouvrir le mur et lui donner un aspect plus rustique.\u003c/p\u003e\u003cp\u003ePlacez des carreaux de liège sur la section intérieure de la porte de votre dressing et utilisez-les pour ranger vos boucles d&#39;oreilles ou vos épingles de cravate. Vous pouvez même placer des punaises sur le tableau pour accrocher des colliers, des bagues et d&#39;autres bijoux afin de les ranger proprement.\u003c/p\u003e\u003cp\u003eCréez un mur de souvenirs avec un tableau en liège, en y ajoutant des fleurs, des photos, des citations ou tout autre élément qui vous rappellent un lieu, une personne ou un événement préféré.\u003c/p\u003e\u003cp\u003eDécorez le mur de votre cuisine en ajoutant des images d&#39;aliments ou de recettes pour vous inspirer lorsque vous cuisinez.\u003c/p\u003e\u003cp\u003eUn tableau d&#39;affichage en liège constitue une excellente déco pour votre bar. Vous pouvez épingler la recette du cocktail maison, des images de cocktails colorés, des citations amusantes ou même une collection de bouchons de vos vins préférés.\u003c/p\u003e\u003cp\u003eFaites un calendrier sur votre mur avec des carreaux de liège, représentant chaque jour du mois. De cette façon, vous pouvez ajouter des notes de rappel pour les rendez-vous, les anniversaires, les tâches ou toute autre chose qui vous aide à mieux planifier votre emploi du temps.\u003c/p\u003e\u003cp\u003eSi vous n&#39;êtes pas fan de la texture du panneau de liège, vous pouvez utiliser du tissu classique ou une chute de \u003ca href=\&quot;https://www.homify.fr/experts/textiles-tissus-d-ameublement\&quot;\u003etissu d&#39;ameublement\u003c/a\u003e pour recouvrir le liège, en utilisant des punaises pour le maintenir en place.\u003c/p\u003e\u003cp\u003eUn tableau en liège est également un excellent outil pour fabriquer un tableau de visualisation. Placez des images, des citations ou d&#39;autres rappels qui représentent vos rêves et vos objectifs.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:501943,&quot;photoId&quot;:506204,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1664475990/p/diy/photos/jxkitbkzdc0nwi27jk9t.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Étape 7 – Accrochez le panneau mural en liège et décorez-le.&quot;}],&quot;materials&quot;:[{&quot;id&quot;:131629,&quot;text&quot;:&quot;Feuille de liège&quot;},{&quot;id&quot;:131630,&quot;text&quot;:&quot;Cutter&quot;},{&quot;id&quot;:131631,&quot;text&quot;:&quot;Carton&quot;},{&quot;id&quot;:131632,&quot;text&quot;:&quot;Cadre&quot;},{&quot;id&quot;:131633,&quot;text&quot;:&quot;Colle&quot;},{&quot;id&quot;:131634,&quot;text&quot;:&quot;Rouleau de peinture&quot;},{&quot;id&quot;:131635,&quot;text&quot;:&quot;Peinture en bombe&quot;},{&quot;id&quot;:131636,&quot;text&quot;:&quot;Epingles&quot;},{&quot;id&quot;:131637,&quot;text&quot;:&quot;Crayon&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:48907,&quot;created_at&quot;:&quot;2022-09-29T18:32:34:021Z&quot;,&quot;category_id&quot;:350,&quot;user_generated&quot;:false,&quot;views_count&quot;:65,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;updated_at&quot;:&quot;2022-10-03T07:14:04:219Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;diy-comment-fabriquer-un-tableau-d-affichage-avec-un-panneau-de-liege-tutoriel-en-7-etapes&quot;},&quot;metaText&quot;:&quot;\u003cp\u003eQuelle option allez-vous tester ?\u003c/p\u003e&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Découvrez 2 options pour préparer un traitement anti ver à bois ou termite","item":"https://www.homify.fr/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: 'DIY - Comment fabriquer un tableau d&#39;affichage avec un panneau de liège [Tutoriel en 7 étapes]',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/252015/edit/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction" alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/fr"
        target="_blank"
      >
        Aide homify
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Enregistrer gratuitement votre entreprise
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Devenez <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/termes-et-conditions"
        target=""
      >
        Termes et conditions
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/declaration-de-confidentialite"
        target=""
      >
        Déclaration de confidentialité
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/qui-sommes-nous"
        target=""
      >
        Mentions légales
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/themes"
        target=""
      >
        Thèmes
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Obtenez une meilleure expérience!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/fr/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_fr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_fr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/30077/decouvrez-2-options-pour-preparer-un-traitement-anti-ver-a-bois-ou-termite"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -fr flag-link-fr"></span>
        </span>
				FRANCE
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.fr/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
