<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="fr" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T8KW963');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="_pSZaAYIFHZEiL1PM1_zTesoFj5jENfeUUtEPM1BzS8" name="google-site-verification">
    <meta content="9a1f4425d57b870fa56906f3106d55d7" name="verification">
    <meta name="verification" content="03ca9a4e3ae3f9adc2f5287b4288562a">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-07a08fcfef.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="fr",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-5",googleTrackingDomain:"homify.fr",env:"production",locale:"fr",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espaces",icon:"instagram"},professionals:{type:"Experts",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: fr.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projets",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/fr.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'fr'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.0b7ac302b354c366f441.js" defer="defer"></script>
  <script src="/assets/diy.d716425dd7305def37ee.js" defer="defer"></script>

<title>DIY Idée de Terrarium | Comment faire un terrarium avec des cadres photos [7 étapes] | homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="wTuu6NvAUQvrgqS6EwyqUGXRcvf9pzvqvpw0iAMlAWFS8EFh0pz04uu7UscK73ota/cLtxvtf1o3cZbGqucPpg==" name="csrf-token">

<link href='https://www.homify.fr/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes' rel='canonical' />





<meta name="description" property="og:description" content="Les plantes dans un terrarium sont fascinantes ! Les terrariums sont de mini-écosystèmes enfermés dans du verre. Certaines personnes les comparent même à une version miniature de la terre, une plante en terrarium pouvant représenter une forêt et des arbustes, l’eau un océan et le terreau, la Terre. Si tout n’est pas parfaitement équilibré, les plantes du terrarium ne survivent pas. Jolies décos DIY à la maison, ils constituent un excellent moyen d’en apprendre plus sur l’écosystème à vos enfants, avec la façon dont l’eau s’évapore sous la chaleur du soleil au cours de la journée, se condensant contre les vitres du terrarium et coulant pour se transformer en gouttes coulant pour retourner vers le sol, réalisant un cycle de l’eau. Un terrarium bien entretenu peut durer des années avec un minimum de soins. Si vous aimez l’idée d’un aquarium, mais que vous ne voulez pas de la corvée de nourrir les poissons, le terrarium plante est une alternative demandant peu d’entretien. Si vous pouvez acheter un bol ou un contenant en verre pour terrarium, fabriquer un terrarium DIY avec des cadres photo est une alternative plus économique. Laissez-moi vous montrer comme faire un terrarium pas à pas avec ce tutoriel.  " lang="fr">
<meta name="keywords" content="terrarium plante, plante terrarium, plantes terrarium, comment faire un terrarium, comment faire un terrarium fermé" lang="fr">

<meta content="article" property="og:type">
<meta content="homify.fr" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<title>DIY Faire un terrarium | 7 étapes</title>
<meta property="og:url" content="https://www.homify.fr/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes">
<meta property="og:image" content="http://images.homify.com/image/upload/v1663058789/p/diy/photos/waks1q0pjk6io6mvp5m8.png">
<meta property="og:title" content="DIY Idée de Terrarium | Comment faire un terrarium avec des cadres photos [7 étapes] | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"},"","/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes")</script>
<style id=css></style>

</head>
<body class="layout locale--fr" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/declaration-de-confidentialite\&quot;\u003ePolitique de Confidentialité\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.6d2bc8fc1b1c1271462c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="fermer"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Votre navigateur est obsolète.
	</p>
	<p class="popup-browser-banner">
		Pour obtenir une meilleure expérience avec nos designs pour maison, veuillez télécharger d&#39;autres navigateurs gratuitement. Cliquez simplement sur l&#39;icône!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-T8KW963'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.54fa8c647a0d018f88ae.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction"	
     alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espaces">
          Espaces
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/experts">
          Experts
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Magazine
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Devenir un professionnel
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Se déconnecter</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Se connecter
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;fr&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.d4e51c096fd164964b25.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction"	
     alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction"	
     alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Devenir un professionnel
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Se connecter
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;fr&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;settingPath&quot;:&quot;/parametres&quot;,&quot;newProjectPath&quot;:&quot;/projets/nouveau&quot;,&quot;newOfferPath&quot;:&quot;/offres/nouveau&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/livres_idees/nouveau&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;searchPath&quot;:&quot;/espaces/rechercher&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;fr&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:29114,&quot;title&quot;:&quot;DIY Idée de Terrarium | Comment faire un terrarium avec des cadres photos [7 étapes]&quot;,&quot;description&quot;:&quot;\u003cp\u003eLes plantes dans un terrarium sont fascinantes ! Les terrariums sont de mini-écosystèmes enfermés dans du verre. Certaines personnes les comparent même à une version miniature de la terre, une plante en terrarium pouvant représenter une forêt et des arbustes, l’eau un océan et le terreau, la Terre. Si tout n’est pas parfaitement équilibré, les plantes du terrarium ne survivent pas. Jolies décos \u003ca href=\&quot;https://www.homify.fr/diy?category=deco-maison-diy\&quot;\u003eDIY \u003c/a\u003eà la maison, ils constituent un excellent moyen d’en apprendre plus sur l’écosystème à vos enfants, avec la façon dont l’eau s’évapore sous la chaleur du soleil au cours de la journée, se condensant contre les vitres du terrarium et coulant pour se transformer en gouttes coulant pour retourner vers le sol, réalisant un cycle de l’eau. Un terrarium bien entretenu peut durer des années avec un minimum de soins.\u003c/p\u003e\u003cp\u003eSi vous aimez l’idée d’un aquarium, mais que vous ne voulez pas de la corvée de nourrir les poissons, le terrarium plante est une alternative demandant peu d’entretien. Si vous pouvez acheter un bol ou un contenant en verre pour terrarium, fabriquer un terrarium DIY avec des cadres photo est une alternative plus économique. Laissez-moi vous montrer comme faire un terrarium pas à pas avec ce tutoriel.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:25531,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Solène&quot;,&quot;last_name&quot;:&quot;Devost&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441799754/p/user/avatar/25531/128.jpg&quot;},&quot;username&quot;:&quot;s.devost&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;fr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Solène Devost&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347075,&quot;text&quot;:&quot;\u003cp\u003eLe terrarium en verre de ce tutoriel va avoir une structure de boite ressemblant à un aquarium. Alors, vous allez avoir besoin de 4 cadres photo vides et d’un pistolet à colle pour le fabriquer. En plus de ceci, vous allez aussi avoir besoin d’une plante et de quelques pierres ou cailloux pour le décorer.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:492790,&quot;photoId&quot;:497036,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663058362/p/diy/photos/sdarkkegnjvnvv7vndca.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Étape 1 : De quoi a-t-on besoin pour fabriquer un terrarium DIY ?&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 1 : De quoi a-t-on besoin pour fabriquer un terrarium DIY ?&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347076,&quot;text&quot;:&quot;\u003cp\u003eRetirez la partie arrière des cadres, car vous n’allez pas en avoir besoin. Il vous reste uniquement le verre du cadre.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:492791,&quot;photoId&quot;:497037,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663058405/p/diy/photos/zpz3rk09zvbzjwx6euh1.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Étape 2 : Préparer les cadres&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 2 : Préparer les cadres&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347077,&quot;text&quot;:&quot;\u003cp\u003eAppliquez la colle sur les bords du cadre.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:492792,&quot;photoId&quot;:497038,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663058437/p/diy/photos/yd9vziofvaro9sjqyvok.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Étape 3 : Appliquer la colle &quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 3 : Appliquer la colle &quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347078,&quot;text&quot;:&quot;\u003cp\u003eColler les cadres l’un au-dessus de l’autre afin que les parois en verre soient entièrement visibles sur les côtés de chaque cadre.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:492793,&quot;photoId&quot;:497039,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663058508/p/diy/photos/fxvtd6fhmzqi5o4fbhxf.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Étape 4 : Assembler deux cadres &quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 4 : Assembler deux cadres &quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347079,&quot;text&quot;:&quot;\u003cp\u003eRépétez ceci avec tous les cadres afin de fabriquer un cube ou une structure parallélépipédique.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:492794,&quot;photoId&quot;:497040,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663058566/p/diy/photos/d2h5epooo99mb9pr4vmv.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Étape 5 : Assembler les autres cadres&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 5 : Assembler les autres cadres&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347080,&quot;text&quot;:&quot;\u003cp\u003ePlacez le terrarium en cadres sur une surface plane et remplissez le fond de pierres ou cailloux.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:492795,&quot;photoId&quot;:497041,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663058604/p/diy/photos/g1kb800mcq0ol6cslotd.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Étape 6 : Ajouter les cailloux&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 6 : Ajouter les cailloux&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:347081,&quot;text&quot;:&quot;\u003cp\u003eFinalement, choisissez une plante qui s’adaptera bien au terrarium. Si c’est votre premier terrarium, je recommande d’utiliser une plante facile à entretenir. Les plantes aériennes comme le tillandsia sont idéales.\u003c/p\u003e\u003cp\u003eQuelques astuces pour conserver un terrarium en bonne santé :\u003c/p\u003e\u003cul\u003e\u003cli\u003ePuisque c’est un terrarium ouvert, vous pouvez aussi utiliser des cactus ou des \u003ca href=\&quot;https://www.homify.fr/diy/18961/le-meilleur-guide-d-entretien-d-une-plante-succulente\&quot;\u003esucculentes \u003c/a\u003ecomme plantes de terrarium, puisqu’elles apprécient beaucoup d’air.\u003c/li\u003e\u003cli\u003e\u003cstrong\u003eComment faire un terrarium fermé\u003c/strong\u003e ? Si vous le souhaitez, vous pouvez utiliser un cadre supplémentaire pour faire un couvercle pour le terrarium. Mais, si vous choisissez de le faire, sélectionnez des plantes qui ont davantage besoin d’humidité. Les fougères sont idéales dans un terrarium dont le niveau d’humidité est élevé.\u003c/li\u003e\u003cli\u003ePlacez le terrarium à un endroit exposé à une lumière indirecte, et arrosez un peu les plantes, mais pas trop.\u003c/li\u003e\u003cli\u003eSi vous voyez de la condensation sur la surface du couvercle en verre d&#39;un terrarium fermé, vous devez l&#39;ouvrir un moment pour permettre à l&#39;humidité de s&#39;évaporer un peu avant de remettre le couvercle.\u003c/li\u003e\u003cli\u003eLorsque vous utilisez du \u003ca href=\&quot;https://www.homify.fr/diy/17807/9-etapes-pour-preparer-un-terreau-parfait\&quot;\u003eterreau\u003c/a\u003e dans le terrarium, assurez-vous de le stériliser avant de le remplir le terrarium pour réduire le risque de maladie.\u003c/li\u003e\u003cli\u003eL&#39;ajout de charbon actif aide à prévenir la croissance fongique dans un terrarium, car il agit comme un filtre à eau. Vous devez l&#39;ajouter entre la couche de cailloux au fond et le terreau au-dessus.\u003c/li\u003e\u003cli\u003eChoisissez des plantes adaptées à la taille du récipient constituant le terrarium. À moins que vous ne vouliez perturber l&#39;équilibre en replantant fréquemment, choisissez des plantes qui ne dépasseront pas le terrarium pendant longtemps.\u003c/li\u003e\u003cli\u003eRetirez les feuilles jaunes ou mortes du terrarium dès que vous les voyez. Sinon, elles pourraient favoriser l’apparition de nuisibles et de maladies.\u003c/li\u003e\u003cli\u003eLes terrariums ouverts peuvent attirer des parasites tels que les cochenilles et les moucherons, alors surveillez-les de près et retirez-les dès que vous les remarquez. Traiter avec du savon insecticide est utile pour contrôler les invasions de nuisibles, tout comme le fait de limiter l&#39;arrosage. Si la plante ne récupère pas avec ces mesures, il est préférable de la retirer du terrarium.\u003c/li\u003e\u003c/ul\u003e\u003cp\u003e\u003cstrong\u003eQue pouvez-vous utiliser pour décorer votre terrarium ?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eLes terrariums sont souvent considérés comme des œuvres d&#39;art, qui peuvent être décorées à volonté. Parmi les éléments que vous pouvez utiliser pour décorer votre terrarium figurent des coquillages, de la mousse, des ornements miniatures de jardins féeriques tels que des animaux, des maisons ou des nains de jardin.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eQuelles plantes sont idéales pour les terrariums ?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eFougères, peperomia, palmiers nains, plantes aériennes, succulentes (echeveria, crassula, aubépine) et plantes carnivores (plantes pourpres, droséra, pièges à mouches vénus) sont les meilleurs choix pour un terrarium.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eQuelles sont les autres idées pour fabriquer un terrarium DIY ?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eLes anciens aquariums sont idéaux pour faire des terrariums. Vous pouvez même en recycler un que vous ne pouvez pas utiliser pour les poissons à cause d’une paroi en verre fissurée. Placez le côté fissuré hors de vue et remplissez-le de terre et de plantes.\u003c/p\u003e\u003cp\u003eLes pots à bonbons ou à confiserie en verre sont d&#39;autres alternatives pour fabriquer un terrarium en verre.\u003c/p\u003e\u003cp\u003eVous pouvez également recycler des pots en plastique ou des cafetières en acrylique pour en faire des terrariums.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:492796,&quot;photoId&quot;:497042,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663058789/p/diy/photos/waks1q0pjk6io6mvp5m8.png&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;Étape 7 : Installer la plante&quot;}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 7 : Installer la plante&quot;}],&quot;materials&quot;:[{&quot;id&quot;:129419,&quot;text&quot;:&quot;Cadres&quot;},{&quot;id&quot;:129420,&quot;text&quot;:&quot;Pistolet à colle&quot;},{&quot;id&quot;:129421,&quot;text&quot;:&quot;Pierres décoratives&quot;},{&quot;id&quot;:129422,&quot;text&quot;:&quot;Plante terrarium&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:25531,&quot;created_at&quot;:&quot;2022-09-13T08:47:56:015Z&quot;,&quot;category_id&quot;:350,&quot;user_generated&quot;:false,&quot;views_count&quot;:34,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-09-15T09:33:57:953Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:348,&quot;text&quot;:&quot;Artisanat&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12537,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189184/gkbkwtwcpcqxy06acbmu.jpg&quot;},&quot;slugged&quot;:&quot;artisanat&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:349,&quot;text&quot;:&quot;Jardinage&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12538,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189242/osgwy3dr8wdsanbqoqed.jpg&quot;},&quot;slugged&quot;:&quot;jardinage&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:350,&quot;text&quot;:&quot;Déco Maison DIY&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12539,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189300/wuejumynvgh1cxsyoboy.jpg&quot;},&quot;slugged&quot;:&quot;deco-maison-diy&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:351,&quot;text&quot;:&quot;Entretien et Réparations&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12540,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189338/ist7consbti28cfk0gzg.jpg&quot;},&quot;slugged&quot;:&quot;entretien-et-reparations&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:352,&quot;text&quot;:&quot;Recyclage&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12541,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189366/xlaccaxs015pxjjtav0d.jpg&quot;},&quot;slugged&quot;:&quot;recyclage&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:353,&quot;text&quot;:&quot;Organisation Maison&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12542,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189387/yqrwvkrv8dfdd0zjnf0a.jpg&quot;},&quot;slugged&quot;:&quot;organisation-maison&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:354,&quot;text&quot;:&quot;Extérieur&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12543,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189453/eqpyi0kjusajhnnk5vsg.jpg&quot;},&quot;slugged&quot;:&quot;exterieur&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:355,&quot;text&quot;:&quot;Peinture&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12544,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189483/rxrjikeuq9lipxazf7fe.jpg&quot;},&quot;slugged&quot;:&quot;peinture&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:356,&quot;text&quot;:&quot;Remodelage&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12551,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189535/macfu4fz2ntwj4eicfjv.jpg&quot;},&quot;slugged&quot;:&quot;remodelage&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:357,&quot;text&quot;:&quot;Décor Saisonnier&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12552,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189573/wrr5um84pd7ziivoueqk.jpg&quot;},&quot;slugged&quot;:&quot;decor-saisonnier&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:358,&quot;text&quot;:&quot;Menuiserie&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12553,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189592/bfydheg7fbzyqamhqx9m.jpg&quot;},&quot;slugged&quot;:&quot;menuiserie&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:359,&quot;text&quot;:&quot;Pour Les Enfants&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12554,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189607/jdc9x3evyhmgmjeqzipq.jpg&quot;},&quot;slugged&quot;:&quot;pour-les-enfants&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:360,&quot;text&quot;:&quot;Meubles de Palette&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12555,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189633/nvame0jpzlmn8r1clucd.jpg&quot;},&quot;slugged&quot;:&quot;meubles-de-palette&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:361,&quot;text&quot;:&quot;Astuces IKEA&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12556,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189666/dl007dokltiylslme0yg.jpg&quot;},&quot;slugged&quot;:&quot;astuces-ikea&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:362,&quot;text&quot;:&quot;Meuble Bricolage&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12557,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542189985/kijdepalxuenm3lu1bwm.jpg&quot;},&quot;slugged&quot;:&quot;meuble-bricolage&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:363,&quot;text&quot;:&quot;Couture et Tricot&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12558,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190004/clueievy9oqbkmsqnzku.jpg&quot;},&quot;slugged&quot;:&quot;couture-et-tricot&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:364,&quot;text&quot;:&quot;Construction de maisons&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12559,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190037/wuxkbjvhrjrxfaxxaj7t.jpg&quot;},&quot;slugged&quot;:&quot;construction-de-maisons&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:365,&quot;text&quot;:&quot;Nettoyage et Aménagement&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12560,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190139/idi725zmwc8mboik3vct.jpg&quot;},&quot;slugged&quot;:&quot;nettoyage-et-amenagement&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:366,&quot;text&quot;:&quot;Salle de bain&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12561,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542190225/gpbrgsnspywdqgzaoe81.jpg&quot;},&quot;slugged&quot;:&quot;salle-de-bain&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:367,&quot;text&quot;:&quot;Autre&quot;,&quot;createdAt&quot;:1615469135.426847,&quot;updatedAt&quot;:1615469135.426847,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:12652,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1542195359/woqd3u7unga0zdlutjrq.jpg&quot;},&quot;slugged&quot;:&quot;autre&quot;}],&quot;projectCategoryName&quot;:&quot;Déco Maison DIY&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:28447,&quot;title&quot;:&quot;Comment faire un porte photos sur pied | 9 étapes faciles&quot;,&quot;description&quot;:&quot;\u003cp\u003eLes photographies ont un charme qui leur est propre, surtout lorsque ce sont celles de vos proches et qu&#39;elles vous rappellent tant de souvenirs. Si vous recherchez une façon de présenter toutes les belles photos qui comptent tant pour vous, mais qui se trouvent dans de vieux albums ou sur vos téléphones et ordinateurs, vous n&#39;avez pas besoin de chercher plus loin ! Voici un tutoriel amusant et facile en 9 étapes pour créer des porte-photos en fil de fer sur lesquels vous pouvez exposer vos photos préférées, et tout autre souvenir imprimé.\u003c/p\u003e\u003cp\u003eCe qui est le plus sympa avec ce type de porte-photo en fil métallique, c’est en premier lieu qu’il peut être facilement assemblé à l&#39;aide de matériaux de base et de petit outillage. De plus, vous pouvez créer autant de pièces que de photographies ou de souvenirs imprimés que vous voulez installer dans un coin ou sur la table de votre choix. Il s&#39;agit d&#39;une manière extrêmement polyvalente et non conventionnelle de présenter des photographies. Vous pouvez créer ces porte-photos en fil en choisissant n&#39;importe quel thème qui vous fait envie ou qui va avec la collection de photos que vous souhaitez présenter, simplement en utilisant les bons matériaux comme support de base. Ce porte-photo sur pied est également entièrement personnalisable, car vous pouvez faire ces cadres de n&#39;importe quelle hauteur, suivant ce dont vous avez envie, afin d’obtenir une collection de photos disposées dans un ordre asymétrique. Vous pouvez également opter pour un cadre photo unique et élégant. Ce DIY pour réaliser un porte photo vous permet également de créer des cadeaux uniques et attentionnés, car ils se composent d’une photographie et d’un support personnalisé, et qu&#39;ils sont fabriqués à la main. Et ils sont beaucoup plus faciles et originaux que le porte-clés personnalisé avec une photo, et constituent un parfait complément à vos \u003ca href=\&quot;https://www.homify.fr/diy/17556/9-etapes-pour-fabriquer-des-cadres-diy\&quot;\u003ecadres photos\u003c/a\u003e. Alors, offrez-les en cadeau ou faites-en plusieurs pour vous-même afin de réaliser une composition à la maison. Avec ces porte-photos DIY, vous êtes sûr de gagner des cœurs et de revivre les souvenirs spéciaux de votre choix.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;2 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:10791,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Christian&quot;,&quot;last_name&quot;:&quot;Leclerc&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441790120/p/user/avatar/10791/128__2_.jpg&quot;},&quot;username&quot;:&quot;leclerc_christian&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;fr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Christian Leclerc&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344195,&quot;text&quot;:&quot;\u003cp\u003eAprès quelques secondes, la colle refroidit et votre porte-photo sur pied DIY est prêt à être utilisé. Vous pouvez à présent placer une photo dans la partie arrondie du fil et installer le support à l’emplacement où vous souhaitez qu’il soit exposé.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eAstuces :\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eSi vous souhaitez expérimenter davantage, vous pouvez également opter pour la fabrication d&#39;un porte-photo en pierre. La procédure est la même, remplacez simplement la planche de bois par des pierres ou des cailloux que vous pourriez avoir à la maison ou que vous achèterez-en dans une boutique de loisirs créatifs locale. Vous pouvez choisir des roches, des pierres ou des cailloux à votre convenance. Vous pouvez décorer les pierres si vous le souhaitez ou les laisser telles quelles pour\u0026nbsp; donner un aspect brut avec des textures naturelles à votre porte-photo. Suivez la même procédure d&#39;enroulement du fil métallique qui tiendra la photo ou votre souvenir imprimé. Seulement, au lieu de percer un trou dans la pierre, enroulez l&#39;autre extrémité du fil autour de la base de la pierre et faites-la tenir debout. Voilà, votre porte-photo en pierre est prêt. Vous pouvez en faire un seul ou créer un ensemble à votre gré.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eUne autre variante de ce porte-photo en fil métallique, c’est un porte-photo en béton. Ici, nous remplaçons la planche de bois par une base en béton que vous pouvez facilement fabriquer vous-même à la maison. Vous pouvez réaliser cette base en béton avec des moules en silicone. Il peut être simple ou comporter des motifs. Choisissez ce que vous préférez. Versez le mélange de ciment dans les moules et laissez sécher. Une fois que la base est sèche, vous pouvez la relooker avec de la couleur ou des paillettes ou la laisser brute, telle quelle. Sur cette base en béton, utilisez la même procédure que celle mentionnée dans ce DIY pour percer un trou, enroulez le fil métallique sur lequel la photo sera maintenue et fixez l&#39;autre extrémité dans le trou. Fixez cette extrémité avec de la super glue. Voilà, votre porte-photo en béton est prêt.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484422,&quot;photoId&quot;:484422,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662061449/p/diy/photos/tqqwm5yqbhymiv01f3k4.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Et votre porte-photo sur pied est terminé !&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344194,&quot;text&quot;:&quot;\u003cp\u003ePlacez l’extrémité du fil, bien droite, dans le trou que vous avez rempli de colle chaude.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484421,&quot;photoId&quot;:484421,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662061367/p/diy/photos/n3c4uysyfagrgpvday16.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Fixer le fil dans le trou&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344193,&quot;text&quot;:&quot;\u003cp\u003eUtiliser le pistolet à colle pour remplir le trou que vous avez percé dans la planche en bois. Cela permet de s’assurer que le fil soit fermement fixé et qu’il ne bougera pas quand vous placerez une photo sur votre support.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484420,&quot;photoId&quot;:484420,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662061282/p/diy/photos/ietqzt1hqdup1chjkotq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Remplir le trou du support de votre porte-photo sur pied&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344192,&quot;text&quot;:&quot;\u003cp\u003eAprès avoir terminé la partie recourbée du fil, pliez la partie qui reste pour former un angle à 90° sur le côté.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484419,&quot;photoId&quot;:484419,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662055549/p/diy/photos/pbtmtdootl8tjcmuxwbx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Faire tenir le fil&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344191,&quot;text&quot;:&quot;\u003cp\u003eUne pince sera utile pour cette étape. Utilisez la pince pour recourber l’extrémité du fil métallique. La façon la plus simple de faire ça, c’est de tenir l’une des extrémités du fil avec la pince, et de le plier fermement vers l’intérieur et de le maintenir. Vous verrez que le fil se replie. Continue à courber le fil vers l’intérieur comme ceci, jusqu’à ce que vous formiez un cercle. Trois tours ou trois cercles, comme ici, sont suffisants. Vous pouvez aussi en réaliser plus si cela vous plait.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484418,&quot;photoId&quot;:484418,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662055467/p/diy/photos/m2fzief1ol08usfy8scn.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Enrouler le fil métallique&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344190,&quot;text&quot;:&quot;\u003cp\u003eLa façon la plus simple de redresser un fil métallique est de le rouler sur le sol en utilisant vos mains pour le redresser. Vous pouvez utiliser un fil d&#39;aluminium ou de cuivre pour ce DIY, selon votre préférence.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484417,&quot;photoId&quot;:484417,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662055401/p/diy/photos/huaemtrcp8tfydgvqgxa.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Redresser le fil métallique&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344189,&quot;text&quot;:&quot;\u003cp\u003ePoncez la planche et les coins de la planche en bois avec du papier-verre. Il n’est pas utile qu’il soit à très gros grain. Adoucir la surface est nécessaire pour ne pas s’écorcher en manipulant le porte-photo sur pied.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484416,&quot;photoId&quot;:484416,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662055280/p/diy/photos/qrtikom4x8kzv0hurrmt.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Poncer la planche de bois&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344188,&quot;text&quot;:&quot;\u003cp\u003eNous allons utiliser la perceuse pour faire un trou au centre de la planche de bois. Cette planche va être la base sur laquelle va être fixé le porte photo. Ici, nous avons pris un modèle\u0026nbsp;rectangulaire d&#39;une dimension de 13 x 20 cm.\u003c/p\u003e\u003cp\u003eVous pouvez prendre n&#39;importe quelle autre forme ou dimension de planche qui vous plait, par exemple de forme carrée ou pentagonale, et la peindre ou \u003ca href=\&quot;https://www.homify.fr/diy/13417/le-meilleur-guide-comment-teindre-le-bois-soi-meme\&quot;\u003ela teindre\u003c/a\u003e. Assurez-vous simplement qu&#39;elle est lisse et qu&#39;elle est droite. Les chutes des planches utilisées lors de \u003ca href=\&quot;https://www.homify.fr/diy?category=menuiserie\&quot;\u003etravaux de menuiserie\u003c/a\u003e à la maison peuvent être recyclées de cette façon, et dans ce cas vous n&#39;avez pas besoin d&#39;acheter la base.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484415,&quot;photoId&quot;:484415,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662055203/p/diy/photos/yivjakqjh7bzjpxgbyzr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Percer un trou dans la planche en bois&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344187,&quot;text&quot;:&quot;\u003cp\u003eProcurez-vous tous les matériaux mentionnés dans la liste. Si vous n&#39;avez pas certains des matériaux de la liste chez vous, vous pouvez facilement vous les procurer dans une quincaillerie ou un magasin de loisir créatif près de chez vous.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484414,&quot;photoId&quot;:484414,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662055050/p/diy/photos/wdl39givexqf9gg4jhck.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Rassembler le matériel pour réaliser votre porte-photo\t&quot;}],&quot;materials&quot;:[{&quot;id&quot;:127823,&quot;text&quot;:&quot;Perceuse&quot;},{&quot;id&quot;:127824,&quot;text&quot;:&quot;Fil métallique (cuivre ou aluminium)&quot;},{&quot;id&quot;:127825,&quot;text&quot;:&quot;Planchette en bois (taille 13 x 20 cm)&quot;},{&quot;id&quot;:127826,&quot;text&quot;:&quot;Papier de verre&quot;},{&quot;id&quot;:127827,&quot;text&quot;:&quot;Pince&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:10791,&quot;created_at&quot;:&quot;2022-09-01T19:47:41:000Z&quot;,&quot;category_id&quot;:350,&quot;user_generated&quot;:null,&quot;views_count&quot;:18,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-09-02T06:24:36:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;comment-faire-un-porte-photos-sur-pied-9-etapes-faciles&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1662055050/p/diy/photos/wdl39givexqf9gg4jhck.jpg&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:28441,&quot;title&quot;:&quot;Comment faire un panier avec de la corde en 8 étapes faciles&quot;,&quot;description&quot;:&quot;\u003cp\u003eLes paniers remplissent plus de fonctions qu&#39;on ne leur en attribue. Ce sont des pièces indispensables que l&#39;on devrait retrouver dans tous les foyers. Les paniers faits à la main sont beaux et faciles à fabriquer, et l’autre chose géniale, c’est que le coût de fabrication de ces paniers est minime. Les matériaux pour ce projet sont abordables et faciles à utiliser. Les paniers en corde peuvent être réalisés de plusieurs manières, ils peuvent également être fabriqués en différentes formes et tailles. Une autre chose étonnante à propos de ces paniers faits maison : ils peuvent être peints avec n&#39;importe quelle couleur. Ces paniers en corde peuvent également être utilisés comme \u003ca href=\&quot;https://www.homify.fr/diy?category=organisation-maison\&quot;\u003epaniers de rangement\u003c/a\u003e où vous pouvez stocker soigneusement vos vêtements ou tout autre chose à la maison : ce sont d&#39;excellents compléments aux \u003ca href=\&quot;https://www.homify.fr/diy/17577/comment-fabriquer-un-organisateur-de-placard-facile-en-8-etapes\&quot;\u003eorganisateurs de placard\u003c/a\u003e. Il existe différentes techniques pouvant être employées pour fabriquer votre panier. Vous pouvez choisir de coudre votre panier ou d&#39;utiliser la technique sans couture. Le choix de la technique que vous employez dépend de celle que vous trouver la plus confortable.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003ePas de panier en corde cousue\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eC&#39;est une technique facile et sans stress et qui ne nécessite pas l&#39;utilisation d&#39;une machine à coudre pour attacher les cordes. Normalement, pourriez vouloir coudre vos cordes ensemble afin qu&#39;elles soient fermement maintenues, cependant, cette technique est destinée aux personnes qui n&#39;ont pas de connaissances de base sur l&#39;utilisation d&#39;une machine à coudre et elle est plus facile et moins stressante. Si vous décidez de fabriquer votre propre panier en corde en utilisant la technique sans couture, suivez les procédures ci-dessous pour obtenir un beau résultat.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;30 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:14330,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Robert&quot;,&quot;last_name&quot;:&quot;Pigeon&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441792277/p/user/avatar/14330/128__5_.jpg&quot;},&quot;username&quot;:&quot;robpig19&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;fr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Robert Pigeon&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344145,&quot;text&quot;:&quot;\u003cp\u003eC’est la dernière ligne directrice dont vous devez tenir compte. Assurez-vous que votre structure n’a pas de point faible. Si possible, vous pouvez ajouter des renforts (de la colle) simplement pour le renforcer et pour l’empêcher de se desserrer. Vous avez réussi à faire votre panier en corde DIY en utilisant une technique sans couture et votre panier est prêt à être utilisé.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eComment réaliser un panier en corde de coton ?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eVous pouvez également réaliser un bol ou un panier en corde de coton. Si vous préférez fabriquer un panier en corde de coton, vous trouverez ci-dessous des étapes simples pour fabriquer votre panier de rangement en corde de coton.\u003c/p\u003e\u003cul\u003e\u003cli\u003eRéalisez la base de votre panier ;\u003c/li\u003e\u003cli\u003eFaçonner les côtés de votre panier ;\u003c/li\u003e\u003cli\u003eFinir le haut du panier.\u003c/li\u003e\u003c/ul\u003e\u003cp\u003eRemarque : La fabrication d&#39;un panier de rangement en corde de coton nécessite l&#39;utilisation d&#39;une machine à coudre. Vous pouvez utiliser les chutes pour réaliser de \u003ca href=\&quot;https://www.homify.fr/diy/20406/comment-fabriquer-des-porte-cles-en-macrame-tutoriel-facile-8-etapes\&quot;\u003epetites créations en macramé\u003c/a\u003e.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484413,&quot;photoId&quot;:484413,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662048929/p/diy/photos/ywqkw00slp9brybqat0n.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;S’assurer qu’il n’y a pas de point faible&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344144,&quot;text&quot;:&quot;\u003cp\u003eSi vous voulez faire des poignées, laissez une petite partir non encollée. Vous devez vous assurer que l’extension de la corde continue, même après avoir retiré le panier de son moule.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484412,&quot;photoId&quot;:484412,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662048865/p/diy/photos/mmrvyundsxpq5mwluipf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Laisser une petite partie sans colle&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344143,&quot;text&quot;:&quot;\u003cp\u003eAprès avoir terminé d’ajouter de la colle sur toute l’extension de votre moule, coupez l’extrémité puis collez-la. Une fois qu’elle est collée, retirez délicatement le panier en corde de jute de son moule.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484411,&quot;photoId&quot;:484411,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662048814/p/diy/photos/zcdzjrpy906lr4kervvi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Faire la coupe finale et coller&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344142,&quot;text&quot;:&quot;\u003cp\u003eUne fois que vous avez créé une base sur les deux côtés, ajoutez assez de colle chaude pour permettre à la structure de se fixer ou de se consolider, et d’éviter que la corde se finisse par se desserrer.\u003c/p\u003e\u003cp\u003eAstuce : Assurez-vous d&#39;ajouter suffisamment de colle.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484410,&quot;photoId&quot;:484410,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662048569/p/diy/photos/hmsnelkhcjuxsky7atsx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Ajouter suffisamment de colle chaude sur les côtés&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344141,&quot;text&quot;:&quot;\u003cp\u003ePoursuivez de la manière indiquée sur l’image ci-dessus.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484409,&quot;photoId&quot;:484409,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662048525/p/diy/photos/ebxvgfrxn8phlvmgwao7.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Continuer de placer la corde en forme de spirale &quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344140,&quot;text&quot;:&quot;\u003cp\u003eL’étape suivante est de poser la corde en forme de spirale autour du bol.\u003c/p\u003e\u003cp\u003eAstuce : assurez-vous d’encoller chaque point afin que la corde soit fixée fermement et de lui éviter de tomber. Vous devez le faire continuellement jusqu’à avoir réussi à créer une base complète.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484408,&quot;photoId&quot;:484408,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662048385/p/diy/photos/vuky1xkfagordpx0gyw9.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Dessiner une spirale avec la corde&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344139,&quot;text&quot;:&quot;\u003cp\u003eUne fois que votre matériel est prêt et que votre pistolet à colle a chauffé, commencer par encoller l’extrémité de la corde au centre du bol, comme indiqué sur l’image ci-dessus.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484407,&quot;photoId&quot;:484407,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662048338/p/diy/photos/xygdeegazcqgkymb9amf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Coller l’extrémité de la corde&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:344138,&quot;text&quot;:&quot;\u003cp\u003ePour réaliser un panier en corde de jute, dites-vous que la priorité est d’obtenir un bon résultat. La première étape à franchir pour obtenir un bon résultat est de rassembler les matériaux dans un endroit facilement accessible (de préférence votre table de travail). En faisant cela, vous faites un pas vers un excellent résultat, car vous éviterez les distractions inutiles.\u003c/p\u003e\u003cp\u003eAstuce : Lorsque vous avez réussi à rassembler tous les matériaux dont vous allez avoir besoin pour ce projet, mettez votre pistolet à colle en marche pour qu’il puisse chauffer.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:484406,&quot;photoId&quot;:484406,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662048263/p/diy/photos/rvvkeqnx1rgij2qign6s.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Panier en corde de jute diy : rassembler votre matériel&quot;}],&quot;materials&quot;:[{&quot;id&quot;:127802,&quot;text&quot;:&quot;Un bol (ou autre chose pouvant servir de moule)&quot;},{&quot;id&quot;:127803,&quot;text&quot;:&quot;De la corde de jute ou de coton&quot;},{&quot;id&quot;:127804,&quot;text&quot;:&quot;Un pistolet à colle&quot;},{&quot;id&quot;:127805,&quot;text&quot;:&quot;Une paire de ciseaux&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:14330,&quot;created_at&quot;:&quot;2022-09-01T16:07:27:000Z&quot;,&quot;category_id&quot;:350,&quot;user_generated&quot;:null,&quot;views_count&quot;:29,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-09-02T06:23:39:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;comment-faire-un-panier-avec-de-la-corde-en-8-etapes-faciles&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1662048263/p/diy/photos/rvvkeqnx1rgij2qign6s.jpg&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:23933,&quot;title&quot;:&quot;8 Étapes Simplissimes pour Fabriquer un Sachet de Lavande Maison&quot;,&quot;description&quot;:&quot;\u003cp\u003e\u003cspan\u003eLe sachet de lavande est une simple petite pochette, un sac ou un paquet cousu qui est rempli de bourgeons de lavande séchée. Après une sortie stressante avec des amis, rentrer à la maison pour être accueilli par un parfum très agréable et magnifique peut vous soulager du stress de la journée et vous mettre de bonne humeur.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eLes sachets de lavande peuvent être facilement fabriqués par n&#39;importe qui sans avoir à conduire ou à marcher jusqu&#39;à un magasin pour s&#39;en procurer. En raison de son parfum à couper le souffle, le sachet de lavande est l&#39;un des moyens parfaits d&#39;utiliser la lavande pour égayer l&#39;humeur dans de nombreux endroits de votre maison. En plus, ils sont utiles à \u003c/span\u003e\u003ca href=\&quot;https://www.homify.fr/diy/deco-maison-diy\&quot;\u003ela déco\u003c/a\u003e\u003cspan\u003e !\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eIls peuvent littéralement être utilisés n&#39;importe où, comme dans votre voiture, votre placard, votre tiroir, votre salon, etc. et ce qui est étonnant avec un sachet de lavande, c&#39;est qu&#39;au moment où il commence à perdre de sa puissance, il suffit de le presser doucement pour libérer l&#39;huile essentielle de lavande qui se trouve dans chaque bouton. Tant que votre sachet de lavande n&#39;est pas mouillé en étant exposé à l&#39;humidité, le sachet de lavande devrait pouvoir vous durer des années.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSachet\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eUn sachet est un petit sac en tissu parfumé qui est rempli de pot-pourri, d&#39;ingrédients aromatiques ou d&#39;herbes. Il s&#39;agit généralement d&#39;un sac ou d&#39;un paquet poreux qui contient un matériau destiné à interagir avec l&#39;atmosphère. Un sachet peut également être appelé sac à sachets, sac à senteurs, coussin à parfum, coussin à odeurs, oreiller de rêve, etc. La plupart du temps, ces sachets parfumés sont généralement faits maison et ils peuvent se décliner en différentes tailles, formes, styles et même parfums.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eQuelle plante utiliser ?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eFondamentalement, il n&#39;y a pas de plante spécifique ou de type de plante à utiliser pour vos sachets. La seule spécificité est d&#39;utiliser des plantes qui ont un parfum agréable. Choisissez la plante que vous voulez, même si certaines herbes ont des parfums plus concentrés que leurs feuilles. Voici quelques exemples d&#39;herbes odorantes.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Romarin\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- le thym\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Menthe\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- la lavande\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Mélisse\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eVoici quelques exemples de fleurs joliment parfumées :\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- le gardénia\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- le jasmin\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- les roses\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Muguet\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eSachets fraîchement parfumés\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eLe sachet de lavande est un exemple de sachet fraîchement parfumé que l&#39;on peut réaliser soi-même. Vous trouverez ci-dessous les étapes de bricolage faciles à suivre pour votre propre sachet de lavande à fabriquer fraîchement parfumé.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;30 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:25531,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Solène&quot;,&quot;last_name&quot;:&quot;Devost&quot;,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441799754/p/user/avatar/25531/128.jpg&quot;},&quot;username&quot;:&quot;s.devost&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;fr&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Solène Devost&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:320974,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eUne fois que vous avez fini de coudre l&#39;autre extrémité du ruban sur l&#39;autre extrémité du sachet, votre sachet de lavande est prêt à être utilisé.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eComment faire des sachets\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eComme la plupart du temps, les sachets sont faits maison, vous pouvez facilement apprendre à fabriquer un sachet. Ce qui est bien, c&#39;est que vous n&#39;avez pas forcément besoin de savoir coudre ou d&#39;être un artisan expérimenté si vous voulez fabriquer des sachets.\u0026nbsp;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eSi vous ne savez pas coudre, vous pouvez facilement acheter des sacs en mousse tout prêts (ils sont tout à fait abordables), les remplir avec ce que vous voulez, par exemple des fleurs et des herbes séchées, puis les attacher soigneusement. Si vous voulez faire les sachets vous-même mais que vous n&#39;avez aucune idée de la façon de procéder, cet article vous guidera. Lorsque vous voulez faire des sachets ;\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Choisissez ou fabriquez un petit sac dont le tissage est quelque peu ouvert. Assurez-vous de laisser un côté ouvert si vous allez faire les sachets vous-même.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Mélangez suffisamment d&#39;herbes frites pour remplir le sac.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Si vous voulez renforcer le parfum, ajoutez quelques gouttes d&#39;huile essentielle.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Remplissez le sac de fleurs et d&#39;herbes\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Si vous savez coudre, vous pouvez simplement coudre l&#39;extrémité, mais si vous ne savez pas coudre, collez simplement le sac ou attachez l&#39;extrémité avec une ficelle ou un ruban.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Profitez de l&#39;odeur de votre sachet fait main. NB : Si vous frottez doucement le sac, vous écraserez davantage les herbes et libérerez leur parfum.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eLes sacs à pot-pourri\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eLes sachets de pot-pourri sont une très bonne alternative pour rafraîchir les espaces confinés comme les intérieurs de voiture. La fabrication d&#39;un pot-pourri est simple car il s&#39;agit essentiellement de mélanger des herbes et des fleurs séchées, puis d&#39;ajouter de l&#39;huile essentielle ou de l&#39;huile parfumée pour un parfum supplémentaire.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eComment faire des sachets de pot-pourri\u003c/strong\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eVous trouverez ci-dessous les étapes d&#39;un bricolage facile pour vous guider dans la fabrication de votre propre sachet de pot-pourri.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Rassemblez les ingrédients nécessaires que vous utiliserez\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Mélangez tous les ingrédients secs.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Ajoutez l&#39;huile essentielle ou le parfum d&#39;huile\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Passez l&#39;aspirateur sur les sièges de votre voiture\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Passez également l&#39;aspirateur sur le sol et le plancher.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003e- Mettez le pot-pourri dans la voiture\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eVous aimez l’idée de sachets de lavande originaux ? Pour les personnaliser davantage, pensez à les décorer avec \u003c/span\u003e\u003ca href=\&quot;https://www.homify.fr/diy/23849/comment-faire-un-cordon-de-macrame-en-15-etapes-simplissimes\&quot;\u003eun cordon en macramé\u003c/a\u003e\u003cspan\u003e ou \u003c/span\u003e\u003ca href=\&quot;https://www.homify.fr/diy/22998/comment-faire-du-tassel-6-etapes-faciles-pour-faire-un-gland-en-tassel\&quot;\u003edu tassel\u003c/a\u003e\u003cspan\u003e !\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:441996,&quot;photoId&quot;:441996,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1653995002/p/diy/photos/rb4yconxozxgyemamxe3.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 8 : Prêt à l&#39;emploi&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:320973,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003ePiquez l&#39;autre extrémité du ruban sur l&#39;autre extrémité du sachet lavande.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:441995,&quot;photoId&quot;:441995,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1653994997/p/diy/photos/nq8t2ycytc8bzia0dnel.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 7 : Piquez l&#39;autre extrémité du ruban&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:320972,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eSi vous voulez faire un cintre, prenez un morceau de ruban et cousez-le soigneusement sur un côté de la lavande.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:441994,&quot;photoId&quot;:441994,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1653994992/p/diy/photos/xzz9ubcjugqzrghcchtc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 6 : Comment fabriquer un cintre&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:320971,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAprès avoir rempli la lavande à l&#39;intérieur du tissu, collez le dernier côté et recousez le tout.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eNB : La couture est la meilleure option, mais si vous ne savez pas coudre, il vous suffit de coller correctement le dernier côté.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:441993,&quot;photoId&quot;:441993,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1653994987/p/diy/photos/y59voer6m6ehxptmnctj.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 5 : Collez le dernier côté&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:320970,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003ePlacez votre lavande à l&#39;intérieur du tissu.\u003c/span\u003e\u003cspan\u003e﻿\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:441992,&quot;photoId&quot;:441992,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1653994982/p/diy/photos/gjmepmtilogdvn1a6awi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 4 : Remplir la lavande&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:320969,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eUne fois que vous avez fini de coudre (ou de coller) les deux côtés, vous devez retourner le tissu.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:441991,&quot;photoId&quot;:441991,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1653994975/p/diy/photos/kmchmauaair2af52d9kn.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 3 : Retournez-le sur l&#39;envers&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:320968,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eAprès avoir soigneusement coupé le tissu, vous devez également le coudre soigneusement sur les deux côtés.\u003c/span\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cspan\u003eNB : Si vous ne savez pas coudre, vous pouvez simplement coller les deux côtés, mais vous devez coller correctement les côtés et vous assurer qu&#39;il n&#39;y a pas d&#39;ouverture.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:441990,&quot;photoId&quot;:441990,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1653994970/p/diy/photos/lqrtwark2m5takghmcic.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 2 : Cousez le tissu&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:320967,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eLorsque tous vos matériaux sont réunis dans votre espace de travail, utilisez votre paire de ciseaux pour découper soigneusement le tissu à la taille souhaitée, puis divisez-le en deux.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:441989,&quot;photoId&quot;:441989,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1653994963/p/diy/photos/kljuefqffaokljchwjle.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 1 : Coupez le tissu à la taille voulue&quot;}],&quot;materials&quot;:[{&quot;id&quot;:114973,&quot;text&quot;:&quot;Ciseaux&quot;},{&quot;id&quot;:114974,&quot;text&quot;:&quot;Tissu&quot;},{&quot;id&quot;:114975,&quot;text&quot;:&quot;Kit de couture&quot;},{&quot;id&quot;:114976,&quot;text&quot;:&quot;Lavande sèche&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:25531,&quot;created_at&quot;:&quot;2022-05-31T11:03:51:000Z&quot;,&quot;category_id&quot;:350,&quot;user_generated&quot;:null,&quot;views_count&quot;:185,&quot;comments_count&quot;:null,&quot;updated_at&quot;:&quot;2022-06-27T15:50:55:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;8-etapes-simplissimes-pour-fabriquer-un-sachet-de-lavande-maison&quot;,&quot;preview_image&quot;:&quot;http://images.homify.com/image/upload/v1653994963/p/diy/photos/kljuefqffaokljchwjle.jpg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:29079,&quot;title&quot;:&quot;DIY – Fabriquer un panier de rangement en feutre en 14 étapes&quot;,&quot;description&quot;:&quot;\u003cp\u003eVous serez d’accord avec moi quand je dis que les paniers constituent l’un des rangements les plus pratiques pour \u003ca href=\&quot;https://www.homify.fr/diy?category=organisation-maison\&quot;\u003ebien organiser la maison\u003c/a\u003e. En fait, la large variété de paniers facilement disponibles dans les magasins actuellement permet d’ajouter à l’esthétique de sa chambre. Ils sont disponibles dans un grand nombre de tailles, de formes, de couleurs et de matériaux. Une simple petite modification de votre part, et vous obtiendrez un panier unique.\u003c/p\u003e\u003cp\u003eMais avez-vous déjà pensé à fabriquer vous-même un panier multi-usage ? Eh bien, ce n&#39;est pas si difficile. La plupart des paniers disponibles dans les magasins sont en bois ou en plastique. Alors que ceux en bois sont faciles à éliminer après usage, ceux qui sont en plastique ne sont pas biodégradables. Ils s&#39;ajoutent aux tas de déchets déjà présents dans les décharges.\u003c/p\u003e\u003cp\u003eAujourd&#39;hui, nous avons trouvé une solution simple pour faire la même chose. Un panier en feutrine DIY ! Vous vous demandez comment réaliser un rangement en feutre ? Eh bien, le feutre est un matériau fabriqué en comprimant de la laine en une fine feuille de tissu. Puisque le feutre est composé de laine de mouton, il est 100% biodégradable, ce qui signifie que nous allons apprendre à nous adapter aux meilleures alternatives. L’autre avantage, c’est que vous n’êtes pas limité aux options que l’on vous propose. Vous pouvez concevoir votre propre panier en feutre à partir de zéro.\u003c/p\u003e\u003cp\u003eFabriquer des paniers en feutre pour le stockage est peu coûteux et ne demande pas beaucoup de temps et d&#39;efforts. Cependant, tout comme pour\u003ca href=\&quot;https://www.homify.fr/diy/28441/comment-faire-un-panier-avec-de-la-corde-en-8-etapes-faciles\&quot;\u003e réaliser un panier en jute\u003c/a\u003e, il faut suivre les étapes avec précision pour obtenir un panier en feutre sans couture. Avant de détailler les étapes, jetons un coup d&#39;œil aux fournitures dont nous aurons besoin pour le fabriquer.\u003c/p\u003e\u003col\u003e\u003cli\u003eDu feutre : choisissez une couleur attrayante qui ira avec l&#39;esthétique de votre pièce ;\u003c/li\u003e\u003cli\u003eUne règle, pour mesurer avec précision ;\u003c/li\u003e\u003cli\u003eUn crayon, pour tracer les découpes ;\u003c/li\u003e\u003cli\u003eDes ciseaux, pour découper le feutre et façonner un beau panier.\u003c/li\u003e\u003c/ol\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:25531,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1441799754/p/user/avatar/25531/128.jpg&quot;},&quot;display_name&quot;:&quot;Solène Devost&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346900,&quot;text&quot;:&quot;\u003cp\u003ePrenez un morceau de feutrine (prévoyez un très grand morceau si vous souhaitez réaliser un panier à linge en feutre). Placez-le à plat sur une surface. Tracer la taille de votre panier à l&#39;aide d&#39;un crayon. Il n&#39;y a pas de taille standard. Par conséquent, vous pouvez décider de la taille en fonction de la capacité de stockage du panier en feutre que vous envisagez. Nous avons pris une découpe de 30 x 30 cm pour un panier en feutre en forme de cube. Si vous souhaitez modifier la forme, allez-y et faites le traçage en conséquence. Vous pouvez opter pour une forme cubique. Encore une fois, en cela, vous avez le choix entre deux alternatives, l&#39;une qui est plus haute et l&#39;autre avec une plus grande largeur.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491840,&quot;photoId&quot;:496083,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662998362/p/diy/photos/swzgake8nnmsdpsqwhtt.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 1 Dessiner votre panier de rangement en feutre au crayon &quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346901,&quot;text&quot;:&quot;\u003cp\u003eSuivez le marquage et découpez le feutre avec le plus grand soin. Assurez-vous d&#39;être aussi précis que possible à cette étape. Les étapes suivantes dépendent de celle-ci.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491841,&quot;photoId&quot;:496084,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662998485/p/diy/photos/nc4wr5rbmjowjnsrdifn.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 2 Découper le panier en feutre en suivant le marquage&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346902,&quot;text&quot;:&quot;\u003cp\u003eAu cas où vous n’auriez pas pu prendre de décision quant à la hauteur et à la largeur de votre panier en feutre, ne vous inquiétez pas. Cette étape vous donne l’occasion d’y réfléchir à nouveau et de prendre votre décision finale. Vous devez choisir la base et la hauteur. Une fois que vous êtes sûr de vous, tracez-les à l&#39;aide d&#39;un crayon sur le feutre. Puisque nous créons un panier en forme de cube, nous avons divisé le feutre en neuf parties égales pour conserver la symétrie.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491842,&quot;photoId&quot;:496085,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662998542/p/diy/photos/brakaklnaisotva4ujqn.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 3 Tracer la base et les côtés&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346903,&quot;text&quot;:&quot;\u003cp\u003eÀ ce stade, vous devez découper les côtés positionnés de façon symétrique comme indiqué sur la photo. Ces deux côtés sont ceux qui seront pliés et qui passeront à travers les autres côtés. Assurez-vous de les découper avec précision. Vous pouvez les considérer comme les oreilles du panier.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491843,&quot;photoId&quot;:496086,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662998787/p/diy/photos/kx4ohd8tytwtxbrm3gwo.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 4 Découper les côtés de votre panier en feutre&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346904,&quot;text&quot;:&quot;\u003cp\u003eIl faut réduire la largeur de ces deux oreilles. Pour le faire, nous devons les réduire de manière égale des deux côtés. Disons que nous allons tracer une ligne à 1 cm de chaque extrémité en biais. Référez-vous à la photo pour avoir une idée du résultat.\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491844,&quot;photoId&quot;:496087,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662999103/p/diy/photos/ln0xc6uex8oj5h5eiu2p.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 5 Réaliser les marquages pour réduire les oreilles du panier en feutre&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346905,&quot;text&quot;:&quot;\u003cp\u003eDécouper les parties des oreilles du panier en feutre en suivant le marquage. Comme il s&#39;agit de bandes assez fine, faites attention à vos mains. \u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491845,&quot;photoId&quot;:496088,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662999270/p/diy/photos/tgsry9bbe9nd72er3nmc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 6 Découper &quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346906,&quot;text&quot;:&quot;\u003cp\u003eL’étape suivante, c’est de tracer des lignes sur les parties situées de chaque côté des oreilles. Chaque ligne doit être tracée le long des bords, mais ne toucher aucun des côtés, comme indiqué sur la photo. Une fente suffit. Ces côtés vont être repliés et les oreilles passeront par ses fentes pour former votre panier de rangement en feutre.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491846,&quot;photoId&quot;:496089,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1662999424/p/diy/photos/plaq2ekvu09qtflq88kt.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 7 Marquer les passants des oreilles du panier en feutre&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346907,&quot;text&quot;:&quot;\u003cp\u003eSuivez les marques et découpez sans couper le feutre sur toute la longueur. Vous devez seulement créer des fentes dans les quatre parties attenantes aux oreilles du panier, exactement comme indiqué sur la photo.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491847,&quot;photoId&quot;:496090,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663000260/p/diy/photos/ovsl9iltvmbl9ebsakwi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 8 Découper les passants sans couper le feutre sur toute la longueur&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346908,&quot;text&quot;:&quot;\u003cp\u003ePour vous expliquer plus clairement, voici à quoi les découpes doivent ressembler\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491848,&quot;photoId&quot;:496091,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663000311/p/diy/photos/qvqnielicihtqxobkyiq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 9 Pour vous aider à mieux comprendre comment faire les découpes&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346909,&quot;text&quot;:&quot;\u003cp\u003e\u003cspan\u003eCommençons à donner forme à ce panier en feutre. Prenez n&#39;importe quel côté et pliez-le vers la base du panier. Par souci de clarté : la base est la partie située au centre du morceau de feutre. Suivez les instructions en vous référant à la photo.\u003c/span\u003e\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491849,&quot;photoId&quot;:496092,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663000389/p/diy/photos/bxnlp0p1tvle2onrutsn.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 10 Commencer par plier un côté&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346910,&quot;text&quot;:&quot;\u003cp\u003ePrenez le second morceau, du même côté, et pliez-le au-dessus du premier, comme sur la photo.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491850,&quot;photoId&quot;:496093,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663000546/p/diy/photos/trlobnuomfhgxxmnafw2.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 11 Replier le second côté sur le premier&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346911,&quot;text&quot;:&quot;\u003cp\u003eAssurez-vous que les bords de la partie pliée ne nuisent pas à la symétrie du panier. Si les parties pliées sont trop larges, coupez-les un peu car nous allons y insérer les oreilles à l&#39;étape suivante.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491851,&quot;photoId&quot;:496094,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663000636/p/diy/photos/enf23kgsb7i3tc2odaaa.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 12 Couper les bords si nécessaire&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346912,&quot;text&quot;:&quot;\u003cp\u003eÀ présent, nous allons prendre les oreilles et les insérer à travers les passants des deux parties repliées sur panier. Si la largeur des oreilles est supérieure à la taille requise, coupez-les un peu afin qu&#39;elles aient la taille parfaite pour s&#39;insérer correctement dans les plis. Ne le coupez pas trop, car cela pourrait créer un panier lâche, qui ne tiendrait sans doute pas longtemps. Il faut bloquer les oreilles de manière à ce qu&#39;elles tiennent durablement, même lorsque le panier est plein. Reportez-vous à l&#39;image pour plus de clarté sur la façon de les insérer.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491852,&quot;photoId&quot;:496095,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663000716/p/diy/photos/ka4lsavcg1u8oaravera.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot; Étape 13 Glisser les oreilles dans les passants&quot;},{&quot;locale&quot;:&quot;fr&quot;,&quot;id&quot;:346913,&quot;text&quot;:&quot;\u003cp\u003eBravo ! Vous êtes arrivé à la fin. Votre panier de rangement en feutre sans couture DIY est à présent prêt pour accueillir vos  plus beaux artéfacts, vos livres ou pour prendre place dans votre dressing. Assurez-vous de le placer de façon à ce qu&#39;il soit visible, plutôt que dans votre \u003ca href=\&quot;https://www.homify.fr/diy/16018/17-inspirations-d-amenagement-de-placard-que-vous-pouvez-realiser-vous-meme\&quot;\u003eplacard\u003c/a\u003e, afin qu&#39;il apporte la touche finale à la déco.\u003c/p\u003e&quot;,&quot;photos&quot;:[{&quot;id&quot;:491853,&quot;photoId&quot;:496096,&quot;url&quot;:&quot;http://images.homify.com/image/upload/v1663001774/p/diy/photos/zbpivnmgwcnqjr3ja58r.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;step_title&quot;:&quot;Étape 14&quot;}],&quot;materials&quot;:[{&quot;id&quot;:129331,&quot;text&quot;:&quot;Feutre&quot;},{&quot;id&quot;:129332,&quot;text&quot;:&quot;Règle&quot;},{&quot;id&quot;:129333,&quot;text&quot;:&quot;Crayon&quot;},{&quot;id&quot;:129334,&quot;text&quot;:&quot;Ciseaux&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:25531,&quot;created_at&quot;:&quot;2022-09-12T17:01:06:905Z&quot;,&quot;category_id&quot;:348,&quot;user_generated&quot;:false,&quot;views_count&quot;:51,&quot;comments_count&quot;:0,&quot;updated_at&quot;:&quot;2022-09-14T08:15:20:885Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;diy-fabriquer-un-panier-de-rangement-en-feutre-en-14-etapes&quot;},&quot;metaText&quot;:&quot;\u003cp\u003eEst-ce que la fabrication d&#39;un terrarium vous tente ?\u003c/p\u003e&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"DIY Idée de Terrarium | Comment faire un terrarium avec des cadres photos [7 étapes]","item":"https://www.homify.fr/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: 'DIY – Fabriquer un panier de rangement en feutre en 14 étapes',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/251387/edit/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify est une plateforme indépendante pour l’architecture, l’architecture d’intérieur, la décoration et la construction" alt="homify est une plateforme en ligne pour l&#39;architecture, le design, la construction et la décoration intérieure. homify propose tout ce que l&#39;utilisateur peut désirer, du design de la maison à la remise en main propre des clefs de votre nouveau chez-vous.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/fr"
        target="_blank"
      >
        Aide homify
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Enregistrer gratuitement votre entreprise
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Devenez <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/termes-et-conditions"
        target=""
      >
        Termes et conditions
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/declaration-de-confidentialite"
        target=""
      >
        Déclaration de confidentialité
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/qui-sommes-nous"
        target=""
      >
        Mentions légales
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/themes"
        target=""
      >
        Thèmes
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Obtenez une meilleure expérience!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/fr/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_fr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_fr.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/29114/diy-idee-de-terrarium-comment-faire-un-terrarium-avec-des-cadres-photos-7-etapes"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -fr flag-link-fr"></span>
        </span>
				FRANCE
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.fr/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
